<!DOCTYPE html><html
lang="fr-CA" prefix="og: http://ogp.me/ns#" ><head><link
rel="stylesheet" type="text/css" href="https://www.nordinfo.com/wp-content/cache/minify/daf17.default.include.aa2cfa.css" media="all" /> <script type="text/javascript" src="https://www.nordinfo.com/wp-content/cache/minify/daf17.default.include.a81ef5.js"></script> <meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0" /><title>Appel de projets pour le Lab culturel de Culture</title> <script type="text/javascript">var ajaxurl = 'https://www.nordinfo.com/wp-admin/admin-ajax.php';</script> <meta
name="description" content="Seul incubateur exclusivement dédié à la réalisation de projets numériques innovants en culture au Québec, le Lab culturel de Culture pour tous lance"/><link
rel="canonical" href="https://www.nordinfo.com/culture/appel-de-projets-pour-le-lab-culturel-de-culture/" /><meta
property="og:locale" content="fr_CA" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Appel de projets pour le Lab culturel de Culture" /><meta
property="og:description" content="Seul incubateur exclusivement dédié à la réalisation de projets numériques innovants en culture au Québec, le Lab culturel de Culture pour tous lance" /><meta
property="og:url" content="https://www.nordinfo.com/culture/appel-de-projets-pour-le-lab-culturel-de-culture/" /><meta
property="og:site_name" content="Nord Info - Journal de la ville de Blainville, Ste-Thérèse et les environs sur la rive-nord" /><meta
property="article:tag" content="Lab culturel de culture" /><meta
property="article:tag" content="projets numériques" /><meta
property="article:section" content="Culture" /><meta
property="article:published_time" content="2020-01-15T14:45:54+00:00" /><meta
property="og:image" content="https://www.nordinfo.com/wp-content/uploads/2020/01/lab-culturel.jpg" /><meta
property="og:image:secure_url" content="https://www.nordinfo.com/wp-content/uploads/2020/01/lab-culturel.jpg" /><meta
property="og:image:width" content="1024" /><meta
property="og:image:height" content="768" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Seul incubateur exclusivement dédié à la réalisation de projets numériques innovants en culture au Québec, le Lab culturel de Culture pour tous lance" /><meta
name="twitter:title" content="Appel de projets pour le Lab culturel de Culture" /><meta
name="twitter:image" content="https://www.nordinfo.com/wp-content/uploads/2020/01/lab-culturel.jpg" /><link
rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Nord Info - Journal de la ville de Blainville, Ste-Thérèse et les environs sur la rive-nord &raquo; Flux" href="https://www.nordinfo.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Nord Info - Journal de la ville de Blainville, Ste-Thérèse et les environs sur la rive-nord &raquo; Flux des commentaires" href="https://www.nordinfo.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Nord Info - Journal de la ville de Blainville, Ste-Thérèse et les environs sur la rive-nord &raquo; Appel de projets pour le Lab culturel de Culture Flux des commentaires" href="https://www.nordinfo.com/culture/appel-de-projets-pour-le-lab-culturel-de-culture/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nordinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='wp-block-library-css'  href='https://www.nordinfo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.8' type='text/css' media='all' /><link
rel='stylesheet' id='owl-carousel-css'  href='https://www.nordinfo.com/wp-content/themes/District-Press/assets/scripts/owl-carousel/owl.carousel.min.css?ver=1.3.3' type='text/css' media='all' /><link
rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%7CRoboto&#038;ver=5.0.8' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script> <link
rel='https://api.w.org/' href='https://www.nordinfo.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nordinfo.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nordinfo.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.0.8" /><link
rel='shortlink' href='https://www.nordinfo.com/?p=66765' /><link
rel="alternate" type="application/json+oembed" href="https://www.nordinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nordinfo.com%2Fculture%2Fappel-de-projets-pour-le-lab-culturel-de-culture%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.nordinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nordinfo.com%2Fculture%2Fappel-de-projets-pour-le-lab-culturel-de-culture%2F&#038;format=xml" /><meta
property="fb:app_id" content="363898153973580"/><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nordinfo.com/?wordfence_lh=1&hid=8A1A3479DD0761FACB981E3E70AB9D4C');</script> <script type="application/ld+json">{"@context": "http://schema.org","@type": "Organization","url": "http://www.leveil.com","logo": "https://www.nordinfo.com/wp-content/uploads/2019/06/logo-noi-min.png"}</script><script type="application/ld+json">{"@context": "http://schema.org","@type": "WebSite","name": "Nord Info - Journal de la ville de Blainville, Ste-Thérèse et les environs sur la rive-nord","alternateName": "Nord Info - Journal de la ville de Blainville, Ste-Thérèse et les environs sur la rive-nord","url": "https://www.nordinfo.com"}</script><script type="application/ld+json">{"@context": "http://schema.org","@type": "WebSite","url": "https://www.nordinfo.com","potentialAction": {
			    "@type": "SearchAction",
			    "target": "https://www.nordinfo.com/?s={search_term_string}",
			    "query-input": "required name=search_term_string"
			  }}</script><script type="application/ld+json">{"@context" : "http://schema.org","@type" : "Organization","name" : "Nord Info - Journal de la ville de Blainville, Ste-Thérèse et les environs sur la rive-nord","url" : "https://www.nordinfo.com","sameAs" : ["https://twitter.com/nordinfovoix",]}</script><link
rel="icon" href="https://www.nordinfo.com/wp-content/uploads/2017/02/cropped-logo-nordinfo-mobile-plus-1-32x32.png" sizes="32x32" /><link
rel="icon" href="https://www.nordinfo.com/wp-content/uploads/2017/02/cropped-logo-nordinfo-mobile-plus-1-192x192.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://www.nordinfo.com/wp-content/uploads/2017/02/cropped-logo-nordinfo-mobile-plus-1-180x180.png" /><meta
name="msapplication-TileImage" content="https://www.nordinfo.com/wp-content/uploads/2017/02/cropped-logo-nordinfo-mobile-plus-1-270x270.png" /> <script type="application/ld+json">{"@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type":"WebPage","@id": "https://www.nordinfo.com/culture/appel-de-projets-pour-le-lab-culturel-de-culture/"},"headline": "Appel de projets pour le Lab culturel de Culture","image": {"@type": "ImageObject","url": "https://www.nordinfo.com/wp-content/uploads/2020/01/lab-culturel.jpg","height": 1024,"width": 768},"datePublished": "2020-01-15T09:45:54+00:00","dateModified": "2020-01-15T09:45:54+00:00","author": {"@type": "Person","name": "Journal Nord Info"},"publisher": {"@type": "Organization","name": "Nord Info - Journal de la ville de Blainville, Ste-Thérèse et les environs sur la rive-nord","logo": {"@type": "ImageObject","url": "https://www.nordinfo.com/wp-content/uploads/2019/06/logo-noi-min.png","width": 224,"height": 64}}, "description": "Seul incubateur exclusivement dédié à la réalisation de projets numériques innovants en culture au Québec, le Lab culturel de Culture pour tous lance officiellement son 5e appel de projets. Celui-ci mènera à la réalisation d’initiatives permettant de rapprocher la culture et le citoyen grâce au numérique. Deux volets d’intervention sont proposés: Éducation et Découvrabilité. «En [&hellip;]"}</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NFZC554');</script> </head><body
data-rsssl=1 class="post-template-default single single-post postid-66765 single-format-standard">
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-NFZC554"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div
id="overlay"></div>
<header
id="masthead" class="site-header">
<nav
id="pre-menu" class=""><div
class="container only-desktop"></div>
</nav><div
id="menu" data-nav="off" data-search="off"><div
class="container only-desktop"><div
class="upper row col-xs-12"><div
id="main-logo" class="col-md-3">
<a
href="https://www.nordinfo.com" title="Accéder à la page d'accueil">
<img
src="https://www.nordinfo.com/wp-content/uploads/2019/06/logo-noi-min.png" alt="logo"/>
<img
src="https://www.nordinfo.com/wp-content/uploads/2017/02/logo-nordinfo-mobile-plus.png" alt="logo"/>
</a></div><div
class="mobile-items">
<button
id="menu-trigger" data-action='trigger' title="Ouvrir le menu">
<i
class="fa fa-bars"></i>
<i
class="fa fa-close"></i>
</button><nav
id="mobile-nav"><ul
id="menu-mobile" class="menu"><li
id="menu-item-52466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52466"><a
href="https://www.nordinfo.com/mots-cles/elections-federales-2019/">Élections fédérales 2019</a></li><li
id="menu-item-1813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1813"><a
href="https://www.nordinfo.com/">Accueil</a></li><li
id="menu-item-1814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1814 menu-actualites"><a
href="https://www.nordinfo.com/category/actualites/">Actualités</a></li><li
id="menu-item-1820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1820 menu-sports"><a
href="https://www.nordinfo.com/category/sports/">Sports</a><ul
class="sub-menu"><li
id="menu-item-1821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1821 menu-armada"><a
href="https://www.nordinfo.com/category/sports/armada/">Armada</a></li><li
id="menu-item-35550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35550 menu-agenda-sportif"><a
href="https://www.nordinfo.com/category/sports/agenda-sportif/">Agenda sportif</a></li></ul></li><li
id="menu-item-1817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1817 menu-culture"><a
href="https://www.nordinfo.com/category/culture/">Culture</a><ul
class="sub-menu"><li
id="menu-item-35556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35556 menu-bulles-a-lire"><a
href="https://www.nordinfo.com/category/culture/bulles-a-lire/">Bulles à lire</a></li><li
id="menu-item-35557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35557 menu-cd-dvd"><a
href="https://www.nordinfo.com/category/culture/cd-dvd/">CD-DVD</a></li><li
id="menu-item-35558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35558 menu-voir-et-entendre"><a
href="https://www.nordinfo.com/category/culture/voir-et-entendre/">Voir et entendre</a></li></ul></li><li
id="menu-item-1819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1819 menu-societe"><a
href="https://www.nordinfo.com/category/societe/">Société</a><ul
class="sub-menu"><li
id="menu-item-35574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35574 menu-lagenda-communautaire"><a
href="https://www.nordinfo.com/category/societe/lagenda-communautaire/">L&#8217;agenda communautaire</a></li><li
id="menu-item-35575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35575 menu-lettres-ouvertes"><a
href="https://www.nordinfo.com/category/societe/lettres-ouvertes/">Lettres ouvertes</a></li><li
id="menu-item-39252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39252 menu-necrologie"><a
href="https://www.nordinfo.com/category/societe/necrologie/">Nécrologie</a></li></ul></li><li
id="menu-item-1818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1818 menu-economie"><a
href="https://www.nordinfo.com/category/economie/">Économie</a></li><li
id="menu-item-49234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49234 menu-chroniques"><a
href="https://www.nordinfo.com/category/chroniques/">Chroniques</a></li><li
id="menu-item-40860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40860"><a
href="/sections-speciales/">Sections spéciales</a><ul
class="sub-menu"><li
id="menu-item-40859" class="menu-item menu-item-type-taxonomy menu-item-object-categorie-sections-speciales menu-item-40859"><a
href="https://www.nordinfo.com/categorie-sections-speciales/automobile/">Automobile</a></li></ul></li><li
id="menu-item-17481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17481"><a
href="http://annonces.groupejcl.com">Annonces classées</a></li><li
id="menu-item-35584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35584"><a
href="http://www.lamediatheque.tc/wp-content/uploads/html/VM_20180131/index.html#p=35">L&#8217;Éveil et la Concorde</a></li><li
id="menu-item-43662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43662"><a
href="http://archives.nordinfo.com/books/vkyk/#p=20">Emplois</a></li><li
id="menu-item-39246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39246"><a
href="https://www.nordinfo.com/nous-joindre/">Nous joindre</a></li></ul>				</nav> <script type="text/javascript">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</script> <form
action="https://www.nordinfo.com/" method="get" title="Recherchez dans Nord-Info" class="widgets-searchengine">
<span
class="fill-content"><input
type="text" placeholder="Recherche par mots clés" name="s" /></span>
<span
class="fixed-content"><button
type="submit" class="search-trigger"
data-action='trigger'		><i
class='fa fa-search'></i><span>Recherche</span></button></span></form> <script type="text/javascript">jQuery(document).ready(function($){

		    	//  var init = main() {
			        // input customize javascript / jQuery functions
			        var _validation = trigger_ready();
		    	// };

		      	// function // trigger_ready --> 
			        function trigger_ready() {

			          // validator variables
			            this.jobsdone = false;

			            var search_trigger = $("form.widgets-searchengine button["+"data-action='trigger'"+"]");
			            var master_menu = $("header#masthead");
			            var search_form = $("form.widgets-searchengine");
			            var menu_trigger = search_form.closest("div#menu");
			            // var submit_trigger = search_trigger;
			          //--FN-PARAMS

			            search_trigger.bind("click touch", function(e) { // binding on click
			            	// search_form.toggleClass();
			            	if(menu_trigger.attr('data-nav') == 'on') {
			            		menu_trigger.attr('data-nav', 'off');
			            		master_menu.toggleClass('full-height');
			            		$(document).trigger("menu_closing");
			            	}
			            	var this_search_form = $( this ).closest("#menu");
			            	this_search_form.attr('data-search', this_search_form.attr('data-search') == 'on' ? 'off' : 'on');
			            	if(this_search_form.attr('data-search') == 'on') {
			            		$("body").addClass('overlay');
			            		e.preventDefault();
			            		e.stopPropagation();
			            		setTimeout(function(){
			            			this_search_form.find("form.widgets-searchengine").find("input[type='text']").focus();
			            		},1);
			            	}
			            	else $("body").removeClass('overlay');
			            });

			            search_form.submit( function(e) {
			            	// e.preventDefault();
			            	var this_search_input = $( this ).find("span.fill-content input[type='text']");
			            	var value = this_search_input.val();
			            	// alert(value + ": " + value.length);
			            	if(!(value.length > 0)) {
			            		e.preventDefault();
			            	}
			            });

			                  
			          this.jobsdone = true;
			          return this.jobsdone;
			        };
		      	//--FN-END
		    });</script> <button
id="user-trigger" class="not-developped">
<i
class="fa fa-user"></i>
</button></div><div
class="desktop-items col-md-9"><div
class="col col-xs-0 col-md-8"><div
class="row row-xs-50p"></div><div
class="row row-xs-50p"><div
id="searchengine" class="col-xs-12"><div
class="container"><form
action="https://www.nordinfo.com/" method="get" title="Recherchez dans Nord-Info" class="widgets-searchengine">
<span
class="fill-content"><input
type="text" placeholder="Recherche par mots clés" name="s" /></span>
<span
class="fixed-content"><button
type="submit" class="search-trigger"
><i
class='fa fa-search'></i><span>Recherche</span></button></span></form></div></div></div></div><div
class="col col-xs-0 col-md-3"><div
id="weather"><div
class="col col-xs-12 center">
<label>Météo locale</label></div><div
class="col col-xs-5 right"><img
src='https://openweathermap.org/img/w/04d.png' alt='Météo relative selon la région'></div><div
class="col col-xs-7 left"><p>15 janvier 2020</p><p>Ste-Thérèse</p><p>-2<sup>o</sup>C</p></div></div></div></div></div><div
class="lower row col-xs-12"><div
id="logo-onscroll">
<a
href="https://www.nordinfo.com" title="Accéder à la page d'accueil">
<img
src="https://www.nordinfo.com/wp-content/uploads/2017/02/logo-nordinfo-mobile-plus.png" alt="logo"/>
</a></div>
<nav
id="desktop-nav"><ul
id="menu-main-nav" class="list-inline"><li
id="menu-item-52467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52467"><a
href="https://www.nordinfo.com/mots-cles/elections-federales-2019/">Élections fédérales 2019</a></li><li
id="menu-item-1753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1753 menu-actualites"><a
href="https://www.nordinfo.com/category/actualites/">Actualités</a></li><li
id="menu-item-1762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1762 menu-sports"><a
href="https://www.nordinfo.com/category/sports/">Sports</a><ul
class='sub-menu'><span
class='container'><li
id="menu-item-1763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1763 menu-armada"><a
href="https://www.nordinfo.com/category/sports/armada/">Armada</a></li><li
id="menu-item-35312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35312 menu-agenda-sportif"><a
href="https://www.nordinfo.com/category/sports/agenda-sportif/">Agenda sportif</a></li>
</span></ul></li><li
id="menu-item-1756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1756 menu-culture"><a
href="https://www.nordinfo.com/category/culture/">Culture</a><ul
class='sub-menu'><span
class='container'><li
id="menu-item-35366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35366 menu-bulles-a-lire"><a
href="https://www.nordinfo.com/category/culture/bulles-a-lire/">Bulles à lire</a></li><li
id="menu-item-35368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35368 menu-cd-dvd"><a
href="https://www.nordinfo.com/category/culture/cd-dvd/">CD-DVD</a></li><li
id="menu-item-40505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40505 menu-cinemas"><a
href="https://www.nordinfo.com/category/culture/cinemas/">Cinéma</a></li><li
id="menu-item-35369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35369 menu-voir-et-entendre"><a
href="https://www.nordinfo.com/category/culture/voir-et-entendre/">Voir et entendre</a></li>
</span></ul></li><li
id="menu-item-1761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1761 menu-societe"><a
href="https://www.nordinfo.com/category/societe/">Société</a><ul
class='sub-menu'><span
class='container'><li
id="menu-item-35414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35414 menu-lagenda-communautaire"><a
href="https://www.nordinfo.com/category/societe/lagenda-communautaire/">L&#8217;agenda communautaire</a></li><li
id="menu-item-35415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35415 menu-lettres-ouvertes"><a
href="https://www.nordinfo.com/category/societe/lettres-ouvertes/">Lettres ouvertes</a></li><li
id="menu-item-39253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39253 menu-necrologie"><a
href="https://www.nordinfo.com/category/societe/necrologie/">Nécrologie</a></li>
</span></ul></li><li
id="menu-item-1757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1757 menu-economie"><a
href="https://www.nordinfo.com/category/economie/">Économie</a></li><li
id="menu-item-40857" class="menu-sections-speciales menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40857"><a
href="/sections-speciales/">Sections spéciales</a><ul
class='sub-menu'><span
class='container'><li
id="menu-item-40856" class="menu-item menu-item-type-taxonomy menu-item-object-categorie-sections-speciales menu-item-40856"><a
href="https://www.nordinfo.com/categorie-sections-speciales/automobile/">Automobile</a></li><li
id="menu-item-40858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40858"><a
href="/sections-speciales/">Voir toutes les rubriques</a></li>
</span></ul></li></ul>			</nav>
<nav
id="social-nav"><ul
class="list-inline"><li
data-icon-hover="fa-youtube-play">
<a
href="https://www.youtube.com/channel/UChtFm7qRAg6Gh9NuugFngFw" title="Trouvez nous sur les réseaux sociaux" target="_blank">
<i
class="fa fa-youtube-play"></i>
</a></li><li
data-icon-hover="fa-facebook-f">
<a
href="https://www.facebook.com/NordInfoCom/" title="Trouvez nous sur les réseaux sociaux" target="_blank">
<i
class="fa fa-facebook-f"></i>
</a></li><li
data-icon-hover="fa-twitter">
<a
href="https://twitter.com/nordinfovoix" title="Trouvez nous sur les réseaux sociaux" target="_blank">
<i
class="fa fa-twitter"></i>
</a></li><li
data-icon-hover="fa-rss">
<a
href="https://www.nordinfo.com/feed/" title="Trouvez nous sur les réseaux sociaux" target="_blank">
<i
class="fa fa-rss"></i>
</a></li></ul>
</nav>
<nav
id="static-nav"><ul
id="leftList" class="list-inline"><li
id="menu-item-43538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43538"><a
target="_blank" href="http://online.fliphtml5.com/dnzyu/aoqi/#p=39">Emplois</a></li><li
id="menu-item-17295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17295"><a
target="_blank" href="http://annonces.groupejcl.com">Annonces classées</a></li><li
id="menu-item-1769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1769"><a
href="https://www.nordinfo.com/nous-joindre/">Contact</a></li></ul>				</nav></div></div></div> <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];</script> <script>// GPT slots
      var gptAdSlots = [];
      googletag.cmd.push(function() {

        // Define a size mapping object. The first parameter to addSize is
        // a viewport size, while the second is a list of allowed ad sizes.
        var journoadsnordinfo = googletag.sizeMapping().
       
        // Any size
        addSize([0, 0], [ [320,50],[300,100] ]). 
     
        // Portrait tablet 
        addSize([600, 0], [ [300,100], [320,50] ]). 
       
        // Landscape tablet 
        addSize([1060, 0], [ [728, 90], [300,100] ]). 

        // Desktop
        addSize([1280, 0], [ [970,90],[728, 90] ]).

        build();

        // SizeMapping pour la sidebar
        var journoadsnordinfosidebar = googletag.sizeMapping().
     
        // Desktop
        addSize([1280, 0], [ [300, 250] ]).

        // Landscape tablet 
        addSize([1060, 0], [ [300,  250] ]). 
     
        // Portrait tablet 
        addSize([600, 0], [ [300,  250] ]). 

        // Any size
        addSize([0, 0], [ [300,  250] ]). 

        build();

        // SizeMapping pour la sidebar
        var journo_ads_inside_article = googletag.sizeMapping().
       
        // Desktop
        addSize([1420, 0], [ [970, 90],[728, 90] ]).
     
        // Landscape tablet 
        addSize([1060, 0], [ [300,  250] ]). 
       
        // Portrait tablet 
        addSize([600, 0], [ [300,  250] ]). 

        // Any size
        addSize([0, 0], [ [300,  250] ]). 

        build();

        // Define the GPT slot
        // NI_PA_BIGLEADER_ATF
        gptAdSlots[0] = googletag.defineSlot('/128886650/NI_PA_BIGLEADER_ATF', [ [300, 100] ], 'div-gpt-ad-1487882542321-0').
          defineSizeMapping(journoadsnordinfo).
          addService(googletag.pubads());

        // /128886650/NI_PA_BIGLEADER_BTF
        gptAdSlots[1] = googletag.defineSlot('/128886650/NI_PA_BIGLEADER_BTF', [ [300, 100] ], 'div-gpt-ad-1487882576478-0').
          defineSizeMapping(journoadsnordinfo).
          addService(googletag.pubads());

        // NI_PA_SB_1
          gptAdSlots[2] = googletag.defineSlot('/128886650/NI_SB_1', [ [320, 50] ], 'div-gpt-ad-1487876349329-0').
            defineSizeMapping(journoadsnordinfosidebar).
            addService(googletag.pubads());
          
        // NI_PA_SB_2
        gptAdSlots[3] = googletag.defineSlot('/128886650/NI_SB_2', [ [320, 50] ], 'div-gpt-ad-1487876371750-0').
          defineSizeMapping(journoadsnordinfosidebar).
          addService(googletag.pubads());

        // NI_PA_SB_3
        gptAdSlots[4] = googletag.defineSlot('/128886650/NI_SB_3', [ [320, 50] ], 'div-gpt-ad-1487876393549-0').
          defineSizeMapping(journoadsnordinfosidebar).
          addService(googletag.pubads());

        // NI_ART_LEADER_BTF
        gptAdSlots[5] = googletag.defineSlot('/128886650/NI_CAT_LEADER_BTF', [ [320, 50] ], 'div-gpt-ad-1487874383715-0').
            defineSizeMapping(journoadsnordinfo).
            addService(googletag.pubads());

        // /128886650/NI_SB_COMMANDITE
        gptAdSlots[6] = googletag.defineSlot('/128886650/NI_SB_COMMANDITE', [ [320, 50] ], 'div-gpt-ad-1487876412916-0').
            defineSizeMapping(journoadsnordinfosidebar).
            addService(googletag.pubads());

        // NI_ART_1
        gptAdSlots[7] = googletag.defineSlot('/128886650/NI_ART_1', [ [320, 50] ], 'div-gpt-ad-1490363601202-0').
            defineSizeMapping(journo_ads_inside_article).
            addService(googletag.pubads());

        // NI_ART_2
        gptAdSlots[8] = googletag.defineSlot('/128886650/NI_ART_2', [ [320, 50] ], 'div-gpt-ad-1490363684452-0').
            defineSizeMapping(journo_ads_inside_article).
            addService(googletag.pubads());

        // Enable single request
        googletag.pubads().enableSingleRequest();

        // Start ad fetching
        googletag.enableServices();
      });</script> </header> <script type="text/javascript">jQuery(document).ready(function($){
        $(window).bind("scroll", function(event) {
            var scroll = $(window).scrollTop();
            var page = $("body");
            if(scroll > 0) {
              page.attr("data-scroll", "active");
            } else {
              page.attr("data-scroll", "default");
            }
        });
      });</script><div
class="content"><div
class="content-wrapper"><div
class="single-content container"><div
class="sidebar">
<aside
id="secondary" class="widget-area"><div
class="pdf_edition mediateck-section"><h3 class="div-title">La dernière édition</h3><div
class="mediateck-inner"><div
class="slides-div"><ul
id="single-pdf-edition" class="owl-carousel"><li
class="slide">
<a
href="http://online.fliphtml5.com/dnzyu/cgbx/" target="_blank">
<img
width="150" height="184" src="https://www.nordinfo.com/wp-content/uploads/2020/01/noi_a20200115_001.jpg" class="attachment-medium size-medium" alt="NOI 15 janvier 2020 : Nord Info : 1 : Page 1" srcset="https://www.nordinfo.com/wp-content/uploads/2020/01/noi_a20200115_001.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/01/noi_a20200115_001-52x64.jpg 52w" sizes="(max-width: 150px) 100vw, 150px" />
</a><h4>NORD INFO</h4><p>janvier 15, 2020</p></li><li
class="slide">
<a
href="http://online.fliphtml5.com/dnzyu/eluz/" target="_blank">
<img
width="150" height="184" src="https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191225_001-1.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191225_001-1.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191225_001-1-52x64.jpg 52w" sizes="(max-width: 150px) 100vw, 150px" />
</a><h4>NORD INFO</h4><p>décembre 23, 2019</p></li><li
class="slide">
<a
href="http://online.fliphtml5.com/dnzyu/aoqi/" target="_blank">
<img
width="150" height="184" src="https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191218_001.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191218_001.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191218_001-52x64.jpg 52w" sizes="(max-width: 150px) 100vw, 150px" />
</a><h4>NORD INFO</h4><p>décembre 18, 2019</p></li><li
class="slide">
<a
href="http://online.fliphtml5.com/dnzyu/gkcp/" target="_blank">
<img
width="150" height="184" src="https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191211_001.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191211_001.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191211_001-52x64.jpg 52w" sizes="(max-width: 150px) 100vw, 150px" />
</a><h4>NORD INFO</h4><p>décembre 11, 2019</p></li><li
class="slide">
<a
href="http://online.fliphtml5.com/dnzyu/jume/" target="_blank">
<img
width="151" height="184" src="https://www.nordinfo.com/wp-content/uploads/2019/12/capture-decran-2019-12-03-a-17.13.21.png" class="attachment-medium size-medium" alt="" srcset="https://www.nordinfo.com/wp-content/uploads/2019/12/capture-decran-2019-12-03-a-17.13.21.png 151w, https://www.nordinfo.com/wp-content/uploads/2019/12/capture-decran-2019-12-03-a-17.13.21-53x64.png 53w" sizes="(max-width: 151px) 100vw, 151px" />
</a><h4>NORD INFO</h4><p>décembre 4, 2019</p></li><li
class="slide">
<a
href="http://online.fliphtml5.com/dnzyu/msgt/" target="_blank">
<img
width="150" height="204" src="https://www.nordinfo.com/wp-content/uploads/2019/11/noi_a20191127_001.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.nordinfo.com/wp-content/uploads/2019/11/noi_a20191127_001.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2019/11/noi_a20191127_001-47x64.jpg 47w" sizes="(max-width: 150px) 100vw, 150px" />
</a><h4>NORD INFO</h4><p>novembre 27, 2019</p></li></ul></div><div
class="bottom-text">
<a
href="http://archives.nordinfo.com/bookcase/zejw" target="_blank"><p>Consulter nos archives</p></a></div></div></div> <script type="text/javascript">jQuery(document).ready(function($){
			var obj = $("#single-pdf-edition.owl-carousel");
			obj.owlCarousel({

				// Basic Speeds
				 	autoplay:false,
				 	autoplayHoverPause:true,
			    	autoplaySpeed : 1200,
					loop:true, //ifinite looping
			    //
			    
				// navigators
					dots:true,
					// dotsEach:true,
					nav:true,
					navText: ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"],
				//

				// responsiveness
					responsive:{
						0:{
							items:1
						}
					},
				//
				// autoWidth: true,
				singleItem: 1,
				center: true,
				loop: true,

				// functionnalities
					mouseDrag:true,
					touchDrag:true,
				//

				// styles
					margin:0,
					stagePadding:0,
				//
				addClassActive : true
			}).removeClass('owl-loaded');

			$("aside div.mediateck-inner").addClass("loaded");
			obj.show(function() {
	  			$(this).addClass('owl-loaded').trigger('refresh.owl.carousel');
			});

			// if(obj.length > 0) $("").css('display','block');
		});</script> <section
class="pubRC"><div
class="row"><div
class="col-xs-12"><div
id='div-gpt-ad-1487876349329-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487876349329-0'); });</script> </div></div></div><div
class="row"><div
class="col-xs-12">
<span
class="text_publicite" rel="nofollow">- PUBLICITÉ -</span></div></div>
</section><div
class="cahiers-speciaux mediateck-section"><h3 class="div-title">Cahiers spéciaux</h3><div
class="mediateck-inner"><div
class="slides-div"><ul
id="cahiers-speciaux" class="owl-carousel"><li
class="slide">
<a
href="http://online.fliphtml5.com/dnzyu/cgbx/#p=16" target="_blank">
<img
width="150" height="205" src="https://www.nordinfo.com/wp-content/uploads/2020/01/noi_a20200115_017.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.nordinfo.com/wp-content/uploads/2020/01/noi_a20200115_017.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/01/noi_a20200115_017-47x64.jpg 47w" sizes="(max-width: 150px) 100vw, 150px" />
</a><h4>INSCRIPTIONS</h4><p>janvier 15, 2020</p></li><li
class="slide">
<a
href="http://online.fliphtml5.com/dnzyu/eluz/#p=9" target="_blank">
<img
width="150" height="184" src="https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191225_009-1.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191225_009-1.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191225_009-1-52x64.jpg 52w" sizes="(max-width: 150px) 100vw, 150px" />
</a><h4>VOEUX</h4><p>décembre 23, 2019</p></li><li
class="slide">
<a
href="http://online.fliphtml5.com/dnzyu/aoqi/#p=17" target="_blank">
<img
width="150" height="205" src="https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191218_017.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191218_017.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191218_017-47x64.jpg 47w" sizes="(max-width: 150px) 100vw, 150px" />
</a><h4>NOS MEILLEURS VOEUX?</h4><p>décembre 18, 2019</p></li><li
class="slide">
<a
href="http://online.fliphtml5.com/dnzyu/gkcp/#p=49" target="_blank">
<img
width="150" height="160" src="https://www.nordinfo.com/wp-content/uploads/2019/12/cvo_001_lv_p01.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.nordinfo.com/wp-content/uploads/2019/12/cvo_001_lv_p01.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2019/12/cvo_001_lv_p01-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" />
</a><h4>PLAISIR D'HIVER!</h4><p>décembre 11, 2019</p></li><li
class="slide">
<a
href="http://online.fliphtml5.com/dnzyu/gkcp/#p=21" target="_blank">
<img
width="150" height="205" src="https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191211_021.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191211_021.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191211_021-47x64.jpg 47w" sizes="(max-width: 150px) 100vw, 150px" />
</a><h4>UN NOËL MAGIQUE</h4><p>décembre 11, 2019</p></li><li
class="slide">
<a
href="http://online.fliphtml5.com/dnzyu/jume/#p=12" target="_blank">
<img
width="179" height="218" src="https://www.nordinfo.com/wp-content/uploads/2019/12/capture-decran-2019-12-03-a-17.13.37-179x218.png" class="attachment-medium size-medium" alt="" srcset="https://www.nordinfo.com/wp-content/uploads/2019/12/capture-decran-2019-12-03-a-17.13.37-179x218.png 179w, https://www.nordinfo.com/wp-content/uploads/2019/12/capture-decran-2019-12-03-a-17.13.37-53x64.png 53w, https://www.nordinfo.com/wp-content/uploads/2019/12/capture-decran-2019-12-03-a-17.13.37-526x640.png 526w, https://www.nordinfo.com/wp-content/uploads/2019/12/capture-decran-2019-12-03-a-17.13.37.png 753w" sizes="(max-width: 179px) 100vw, 179px" />
</a><h4>NOËL</h4><p>décembre 4, 2019</p></li></ul></div><div
class="bottom-text">
<a
href="http://archives.nordinfo.com/bookcase/zejw" target="_blank"><p>Consulter nos archives</p></a></div></div></div> <script type="text/javascript">jQuery(document).ready(function($){
				var obj = $("#cahiers-speciaux.owl-carousel");
				var amountSlideImages = obj.find("img").length;
				
				obj.owlCarousel({

					// Basic Speeds
					 	autoplay:false,
					 	autoplayHoverPause:true,
				    	autoplaySpeed : 1200,
						loop:true, //infinite looping
				    //
				    
					// navigators
						dots:true,
						nav:true,
						navText: ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"],
					//

					// responsiveness
						responsive:{
							0:{
								items:1
							},
							480:{
								items:1
							},
							768:{
								items:1
							},
							1200:{
								items:1
							}
						},
					//
					// autoWidth: true,
					singleItem: 1,
					center: true,
					loop: true,

					// functionnalities
						mouseDrag:true,
						touchDrag:true,
					//

					// styles
						margin:0,
						stagePadding:0,
					//
					addClassActive : true
				});

				$("aside#secondary div.cahiers-speciaux .owl-carousel").css('display','block');
			});</script> <div
class="cahiers-speciaux mediateck-section"><h3 class="div-title">Quoi faire</h3><div
class="mediateck-inner"><div
class="slides-div"><ul
id="quoi-faire" class="owl-carousel"><li
class="slide">
<a
href="http://online.fliphtml5.com/dnzyu/cgbx/#p=14" target="_blank">
<img
width="150" height="184" src="https://www.nordinfo.com/wp-content/uploads/2020/01/noi_a20200115_015.jpg" class="attachment-medium size-medium" alt="NOI 15 janvier 2020 : Nord Info : 15 : Page 1" srcset="https://www.nordinfo.com/wp-content/uploads/2020/01/noi_a20200115_015.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/01/noi_a20200115_015-52x64.jpg 52w" sizes="(max-width: 150px) 100vw, 150px" />
</a><h4>QUOI FAIRE?</h4><p>janvier 15, 2020</p></li><li
class="slide">
<a
href="http://online.fliphtml5.com/dnzyu/eluz/#p=19" target="_blank">
<img
width="150" height="184" src="https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191225_019-1.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191225_019-1.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191225_019-1-52x64.jpg 52w" sizes="(max-width: 150px) 100vw, 150px" />
</a><h4>QUOI FAIRE?</h4><p>décembre 23, 2019</p></li><li
class="slide">
<a
href="http://online.fliphtml5.com/dnzyu/aoqi/#p=15" target="_blank">
<img
width="150" height="184" src="https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191218_015.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191218_015.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191218_015-52x64.jpg 52w" sizes="(max-width: 150px) 100vw, 150px" />
</a><h4>QUOI FAIRE?</h4><p>décembre 18, 2019</p></li><li
class="slide">
<a
href="http://online.fliphtml5.com/dnzyu/gkcp/#p=19" target="_blank">
<img
width="150" height="184" src="https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191211_019.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191211_019.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191211_019-52x64.jpg 52w" sizes="(max-width: 150px) 100vw, 150px" />
</a><h4>QUOI FAIRE?</h4><p>décembre 11, 2019</p></li><li
class="slide">
<a
href="http://archives.nordinfo.com/books/jume/#p=30" target="_blank">
<img
width="151" height="184" src="https://www.nordinfo.com/wp-content/uploads/2019/12/capture-decran-2019-12-03-a-17.13.53.png" class="attachment-medium size-medium" alt="" srcset="https://www.nordinfo.com/wp-content/uploads/2019/12/capture-decran-2019-12-03-a-17.13.53.png 151w, https://www.nordinfo.com/wp-content/uploads/2019/12/capture-decran-2019-12-03-a-17.13.53-53x64.png 53w" sizes="(max-width: 151px) 100vw, 151px" />
</a><h4>QUOI FAIRE?</h4><p>décembre 4, 2019</p></li><li
class="slide">
<a
href="http://online.fliphtml5.com/dnzyu/msgt/#p=31" target="_blank">
<img
width="150" height="184" src="https://www.nordinfo.com/wp-content/uploads/2019/11/noi_a20191127_031.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.nordinfo.com/wp-content/uploads/2019/11/noi_a20191127_031.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2019/11/noi_a20191127_031-52x64.jpg 52w" sizes="(max-width: 150px) 100vw, 150px" />
</a><h4>QUOI FAIRE?</h4><p>novembre 27, 2019</p></li></ul></div><div
class="bottom-text">
<a
href="http://archives.nordinfo.com/bookcase/zejw" target="_blank"><p>Quoi faire</p></a></div></div></div> <script type="text/javascript">jQuery(document).ready(function($){
				var obj = $("#quoi-faire.owl-carousel");
				var amountSlideImages = obj.find("img").length;
				
				obj.owlCarousel({

					// Basic Speeds
					 	autoplay:false,
					 	autoplayHoverPause:true,
				    	autoplaySpeed : 1200,
						loop:true, //infinite looping
				    //
				    
					// navigators
						dots:true,
						nav:true,
						navText: ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"],
					//

					// responsiveness
						responsive:{
							0:{
								items:1
							},
							480:{
								items:1
							},
							768:{
								items:1
							},
							1200:{
								items:1
							}
						},
					//
					// autoWidth: true,
					singleItem: 1,
					center: true,
					loop: true,

					// functionnalities
						mouseDrag:true,
						touchDrag:true,
					//

					// styles
						margin:0,
						stagePadding:0,
					//
					addClassActive : true
				});

				$("aside#secondary div.quoi-faire .owl-carousel").css('display','block');
			});</script> <section
id="contenu-commandite" class="pubRC"><div
class="row"><div
class="col col-xs-12"><div
id='div-gpt-ad-1487876412916-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487876412916-0'); });</script> </div></div></div></section>
<section
class="pubRC"><div
class="row"><div
class="col-xs-12"><div
id='div-gpt-ad-1487876371750-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487876371750-0'); });</script> </div></div></div><div
class="row"><div
class="col-xs-12">
<span
class="text_publicite" rel="nofollow">- PUBLICITÉ -</span></div></div>
</section><div
class="sidebar_block most_comments"><h3 class="div-title">les plus lus</h3><ul
class="most-viewed"><li
class="post-66652 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites tag-jean-bouchard tag-mirabel"><div
class="post-meta-data"><p
class="post-date">2020-01-03</p>
<span
class="post-divider">|</span><ul
class="post-categories"><li>
<a
href="https://www.nordinfo.com/category/actualites/" title="Plus d'articles dans cette catégorie">Actualités</a></li></ul></div>
<a
href="https://www.nordinfo.com/actualites/le-maire-de-mirabel-jean-bouchard-subi-un-malaise/" title="Le maire de Mirabel, Jean Bouchard, a subi un malaise"><p
class="comment-title">Le maire de Mirabel, Jean Bouchard, a subi un malaise</p>
</a></li><li
class="post-66726 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites tag-gala-celebration-2020 tag-loto-quebec"><div
class="post-meta-data"><p
class="post-date">2020-01-10</p>
<span
class="post-divider">|</span><ul
class="post-categories"><li>
<a
href="https://www.nordinfo.com/category/actualites/" title="Plus d'articles dans cette catégorie">Actualités</a></li></ul></div>
<a
href="https://www.nordinfo.com/actualites/trois-chanceux-des-laurentides-au-gala-celebration-2020/" title="Trois chanceux des Laurentides au Gala Célébration 2020"><p
class="comment-title">Trois chanceux des Laurentides au Gala Célébration 2020</p>
</a></li><li
class="post-66687 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites tag-jeune-conducteur-arrete tag-surete-du-quebec"><div
class="post-meta-data"><p
class="post-date">2020-01-07</p>
<span
class="post-divider">|</span><ul
class="post-categories"><li>
<a
href="https://www.nordinfo.com/category/actualites/" title="Plus d'articles dans cette catégorie">Actualités</a></li></ul></div>
<a
href="https://www.nordinfo.com/actualites/un-jeune-conducteur-de-17-ans-est-arrete/" title="Un jeune conducteur de 17 ans est arrêté"><p
class="comment-title">Un jeune conducteur de 17 ans est arrêté</p>
</a></li><li
class="post-66701 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites tag-etat-de-sante tag-maire tag-mirabel"><div
class="post-meta-data"><p
class="post-date">2020-01-07</p>
<span
class="post-divider">|</span><ul
class="post-categories"><li>
<a
href="https://www.nordinfo.com/category/actualites/" title="Plus d'articles dans cette catégorie">Actualités</a></li></ul></div>
<a
href="https://www.nordinfo.com/actualites/mise-a-jour-de-letat-de-sante-du-maire-de-mirabel/" title="Mise à jour de l’état de santé du maire de Mirabel"><p
class="comment-title">Mise à jour de l’état de santé du maire de Mirabel</p>
</a></li><li
class="post-66674 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites tag-incendie tag-sainte-therese"><div
class="post-meta-data"><p
class="post-date">2020-01-04</p>
<span
class="post-divider">|</span><ul
class="post-categories"><li>
<a
href="https://www.nordinfo.com/category/actualites/" title="Plus d'articles dans cette catégorie">Actualités</a></li></ul></div>
<a
href="https://www.nordinfo.com/actualites/incendie-a-sainte-therese-un-homme-dans-un-etat-critique/" title="Incendie à Sainte-Thérèse: Un homme dans un état critique"><p
class="comment-title">Incendie à Sainte-Thérèse: Un homme dans un état critique</p>
</a></li></ul></div><div
class="sidebar_block most_tags"><h3 class="div-title">les mots clés récents</h3><div>
<a
href="https://www.nordinfo.com/mots-cles/lab-culturel-de-culture/"><p
class="lab-culturel-de-culture">Lab culturel de culture<span>(</span>1<span>)</span></p></a>
<a
href="https://www.nordinfo.com/mots-cles/la-maison-des-jeunes-des-basses-laurentides/"><p
class="la-maison-des-jeunes-des-basses-laurentides">La Maison des jeunes des Basses-Laurentides<span>(</span>1<span>)</span></p></a>
<a
href="https://www.nordinfo.com/mots-cles/assemblee-nationale/"><p
class="assemblee-nationale">assemblée nationale<span>(</span>1<span>)</span></p></a>
<a
href="https://www.nordinfo.com/mots-cles/vols-de-bateaux/"><p
class="vols-de-bateaux">vols de bateaux<span>(</span>1<span>)</span></p></a>
<a
href="https://www.nordinfo.com/mots-cles/service-de-police-de-mirabel/"><p
class="service-de-police-de-mirabel">Service de police de Mirabel<span>(</span>1<span>)</span></p></a>
<a
href="https://www.nordinfo.com/mots-cles/mirabel/"><p
class="mirabel">mirabel<span>(</span>1<span>)</span></p></a>
<a
href="https://www.nordinfo.com/mots-cles/perquisition/"><p
class="perquisition">perquisition<span>(</span>1<span>)</span></p></a>
<a
href="https://www.nordinfo.com/mots-cles/meurtre/"><p
class="meurtre">meurtre<span>(</span>1<span>)</span></p></a>
<a
href="https://www.nordinfo.com/mots-cles/surete-du-quebec/"><p
class="surete-du-quebec">Sûreté du Québec<span>(</span>1<span>)</span></p></a>
<a
href="https://www.nordinfo.com/mots-cles/rosemere/"><p
class="rosemere">Rosemère<span>(</span>1<span>)</span></p></a></div></div>
<section
class="pubRC"><div
class="row"><div
class="col-xs-12"><div
id='div-gpt-ad-1487876393549-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487876393549-0'); });</script> </div></div></div><div
class="row"><div
class="col-xs-12">
<span
class="text_publicite" rel="nofollow">- PUBLICITÉ -</span></div></div>
</section>
</aside></div><div
class="main-content"><div
class="breakcrumb"><div
id="breakcrumb"><div
class="row container"><div
class="col-xs-12"></div></div></div></div><div
class="archive-top-pub"><div
class="row"><div
class="col col-xs-12">
<section
id="front_pubTop" class="pubRC"><div
class="row"><div
class="col-xs-12"><div
id='div-gpt-ad-1487882542321-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487882542321-0'); });</script> </div></div></div><div
class="row"><div
class="col-xs-12">
<span
class="text_publicite" rel="nofollow">- PUBLICITÉ -</span></div></div>
</section></div></div></div>
<article
class="single-post"><div
class="col col-xs-12"><div
class="single-contents col col-xs-12 col-lg-9 culture"><div
class="row"><div
class="col col-xs-12"><div
id="single-post-slider" class="owl-carousel"><div
class="article-img">
<figure
class="post-image">
<img
width="853" height="640" src="https://www.nordinfo.com/wp-content/uploads/2020/01/lab-culturel-853x640.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.nordinfo.com/wp-content/uploads/2020/01/lab-culturel-853x640.jpg 853w, https://www.nordinfo.com/wp-content/uploads/2020/01/lab-culturel-85x64.jpg 85w, https://www.nordinfo.com/wp-content/uploads/2020/01/lab-culturel-291x218.jpg 291w, https://www.nordinfo.com/wp-content/uploads/2020/01/lab-culturel-768x576.jpg 768w, https://www.nordinfo.com/wp-content/uploads/2020/01/lab-culturel.jpg 1024w" sizes="(max-width: 853px) 100vw, 853px" />
<figcaption><p>Crédit photo: Jonathan Boulet-Groulx J. -
Rencontre entre créateurs de projets numériques lors du Lab culturel de l’an dernier.</p>
</figcaption>
</figure></div></div></div></div><div
class="container single-post-container"><div
class="row"><div
class="col col-xs-12"><div
class="single-card-inner-box marginTopNeg"><div
class="container"><div
class="row"><div
class="col col-xs-12"><div
class="single-content"><div
class="post-meta-data"><p
class="post-date">2020-01-15</p>
<span
class="post-divider">|</span><ul
class="post-categories"><li>
<a
href="https://www.nordinfo.com/category/culture/" title="Plus d'articles dans cette catégorie">Culture</a></li></ul></div><div
class="post-title"><div
class="row">
<header><h1>Appel de projets pour le Lab culturel de Culture</h1><h2 class="sous-titre"></h2>
</header></div></div><div
class="post-author-section"><div
class="row"><div
class="col col-xs-12"><div
class="share-socials below_content"><div
class="row"><div
class="col col-xs-6 col-lg-4">
<span>
<a
href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nordinfo.com%2Fculture%2Fappel-de-projets-pour-le-lab-culturel-de-culture%2F&title=Appel+de+projets+pour+le+Lab+culturel+de+Culture&message=" target="_blank" data-open="new" class="share-btn facebook" title="" data-network="facebook">
<i
class="fa fa-facebook"></i> <span
class="share-text">Partagez</span>
</a>
</span></div><div
class="col col-xs-6 col-lg-4">
<span>
<a
href="http://twitter.com/share?url=https%3A%2F%2Fwww.nordinfo.com%2Fculture%2Fappel-de-projets-pour-le-lab-culturel-de-culture%2F&text=Appel+de+projets+pour+le+Lab+culturel+de+Culture&via=Nord+Info+-+Journal+de+la+ville+de+Blainville%2C+Ste-Th%C3%A9r%C3%A8se+et+les+environs+sur+la+rive-nord" target="_blank" data-open="new" class="share-btn twitter">
<i
class="fa fa-twitter"></i><span
class="share-text">Partagez</span>
</a>
</span></div><div
class="col col-xs-3 col-lg-1">
<span>
<a
href="#wpdevar_comment_1" class="share-btn comments">
<i
class="fa fa-comments"></i> <span>Commentez</span>
</a>
</span></div><div
class="col col-xs-3 col-lg-1">
<span>
<a
href="https://plus.google.com/share?url=https%3A%2F%2Fwww.nordinfo.com%2Fculture%2Fappel-de-projets-pour-le-lab-culturel-de-culture%2F" target="_blank" data-open="new" class="share-btn google-plus">
<i
class="fa fa-google-plus"></i>
</a>
</span></div><div
class="col col-xs-3 col-lg-1">
<span>
<a
href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.nordinfo.com%2Fculture%2Fappel-de-projets-pour-le-lab-culturel-de-culture%2F&title=Appel+de+projets+pour+le+Lab+culturel+de+Culture&summary=Appel+de+projets+pour+le+Lab+culturel+de+Culture&source=https%3A%2F%2Fwww.nordinfo.com%2Fculture%2Fappel-de-projets-pour-le-lab-culturel-de-culture%2F" target="_blank" data-open="new" class="share-btn linkedin">
<i
class="fa fa-linkedin"></i>
</a>
</span></div><div
class="col col-xs-3 col-lg-1">
<span>
<a
href="mailto:?subject=Je te partage cet article : Appel de projets pour le Lab culturel de Culture&body=Appel de projets pour le Lab culturel de Culture%0D%0Ahttps%3A%2F%2Fwww.nordinfo.com%2Fculture%2Fappel-de-projets-pour-le-lab-culturel-de-culture%2F" class="share-btn email">
<i
class="fa fa-envelope"></i>
</a>
</span></div></div></div></div></div></div><div
class="single-the-content"><div
class="col col-xs-12"><p
lang="fr-CA"><span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;">Seul incubateur exclusivement dédié à la réalisation de projets numériques innovants en culture au Québec, le </span></span><span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;">Lab culturel de Culture pour tous </span></span><span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;">lance officiellement son 5e appel de projets. Celui-ci mènera à la réalisation d’initiatives permettant de rapprocher la culture et le citoyen grâce au numérique. Deux volets d’intervention sont proposés: </span></span><span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;">Éducation et</span></span> <span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;">Découvrabilité.</span></span></p><p
lang="fr-CA"><span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;"><i>«En quatre ans, nous avons accompagné plus d’une vingtaine de projets. Que ce soit la mise sur pied de Magnéto, organisme entièrement dédié au balado, la création du Sexe des pigeons, fascinante pièce de théâtre immersive et déambulatoire du théâtre Fol Espoir ou les ateliers créatifs de mapping vidéo de Perte de signal, nous tentons par tous les moyens de valoriser la créativité et l’originalité»,</i></span></span><span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;"> explique </span></span><span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;">Louise</span></span> <span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;">Sicuro,</span></span><b> </b><span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;">présidente-directrice générale de Culture pour tous. </span></span></p><p
lang="fr-CA"><span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;">Elle ajoute: </span></span><span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;"><i>«La richesse et la variété des quelque 200 dossiers soumis annuellement au Lab démontrent qu’il y a un réel potentiel et un intérêt significatif pour l’innovation culturelle au Québec.»</i></span></span></p><div
class="xCMrsQSe" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div
class="insert-post-ads"><div
id='div-gpt-ad-1490363601202-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490363601202-0'); });</script> </div></div></div><p
lang="fr-CA"><span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;">Les candidats ont jusqu’au lundi 10 février, 23 h 59, pour soumettre leurs projets. Les candidatures reçues seront évaluées par un jury constitué de professionnels de la culture, du numérique et de l’éducation.</span></span></p><p
lang="fr-CA"><span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;"><b>Un accompagnement soutenu</b></span></span></p><p
lang="fr-CA"><span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;">Les incubés du Lab bénéficieront d’une aide financière pouvant atteindre jusqu’à 20 000 $ par projet, en plus d’un accompagnement professionnel d’une valeur de 5 000 $. Ils seront également mis en relation avec des experts reconnus dans leur milieu, et pourront bénéficier d’une aide pour le rayonnement de leur projet, notamment à travers des billets de blogue, capsules vidéo, publications dans les médias sociaux et traditionnels, et plus encore.</span></span></p><p
lang="fr-CA"><span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;">D’une durée maximale de 12 mois, l’incubation des projets commencera le 1er avril 2020 pour se terminer le 31 mars 2021.</span></span></p><p
lang="fr-CA"><span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;"><b>Des projets qui voyagent</b></span></span></p><p
lang="fr-CA"><span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;">Depuis le début du Lab culturel, en 2014, 24 projets ont été retenus parmi 740 candidatures, et une aide financière totale de 437 000 $ a été accordée. De nombreux porteurs de projets ont présenté le fruit de leur travail au Québec et à l’international. C’est le cas entre autres d’Abstrak, invité au Printemps numérique 2019 en Belgique. Autre beau succès du Lab, Magnéto</span></span> <span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;">a su se positionner dans la réalisation de balados partout au Québec. Au cours de l’été, l’équipe de VILLA, véhicule d’arts actuels et numériques, a fait la tournée des Laurentides, de Lanaudière et de Laval. Partout, on note un réel engouement pour des projets innovants qui font découvrir la culture sous un autre angle.</span></span></p><p
lang="fr-CA"><span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;"><b>Dates à retenir – 5e cohorte </b></span></span><span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;">:</span></span></p><div
class="TJWWJAlf" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div
class="insert-post-ads"><div
id='div-gpt-ad-1490363684452-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490363684452-0'); });</script> </div></div></div><p
lang="fr-CA">• <span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;"><b>10 février 2020, 23 h 59 </b></span></span><span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;">: clôture de l’appel ;</span></span></p><p
lang="fr-CA">• <span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;"><b>Février 2020 </b></span></span><span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;">: présélection des projets ;</span></span></p><p
lang="fr-CA">• <span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;"><b>Mars 2020 </b></span></span><span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;">: délibération du jury ;</span></span></p><p
lang="fr-CA">• <span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;"><b>Début avril 2020 </b></span></span><span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;">: annonce des résultats.</span></span></p><p
lang="fr-CA"><span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;">Pour plus de détails, visitez: </span></span><span
style="font-family: Symbol, serif;"><span
style="font-size: medium;"></span></span><span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;">labculturel.ca</span></span><span
style="font-family: Symbol, serif;"><span
style="font-size: medium;"></span></span><span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;">.</span></span></p><p
lang="fr-CA"><span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;"><b>Le Lab culturel de Culture </b></span></span></p><p
lang="fr-CA"><span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;">Initié en 2014 par Culture pour tous dans le cadre d’une mesure du Plan culturel numérique du Québec du ministère de la Culture et des Communications, le Lab culturel est le seul incubateur exclusivement dédié à la réalisation d’initiatives numériques innovantes en culture, partout au Québec.</span></span></p><p
lang="fr-CA"><span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;"><b>Culture pour tous</b></span></span></p><p
lang="fr-CA"><span
style="font-family: Times New Roman, serif;"><span
style="font-size: medium;">Organisme indépendant à but non lucratif, Culture pour tous s’est donné pour mission de faire reconnaître les arts et la culture comme facteurs essentiels d’épanouissement par des programmes de sensibilisation et d’éducation favorisant la participation des citoyens. Depuis sa création en 1997, l’organisme multiplie les manières et les occasions de faire rayonner la culture dans toutes les sphères d’activités, du milieu scolaire au milieu du travail.</span></span></p><div
id="wpdevar_comment_2" style="width:100%;text-align:left;">
<span
style="padding: 10px;font-size:18px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span><div
class="fb-comments" data-href="https://www.nordinfo.com/culture/appel-de-projets-pour-le-lab-culturel-de-culture/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style></p><div
class="single-tag articles_meta_tags"><p
class="article-tags">Mots clé</p><span>|</span><a
href="https://www.nordinfo.com/mots-cles/lab-culturel-de-culture/"><p
class="tag_name">Lab culturel de culture</p></a><a
href="https://www.nordinfo.com/mots-cles/projets-numeriques/"><p
class="tag_name">projets numériques</p></a></div><div
class="share-socials below_content"><div
class="row"><div
class="col col-xs-6 col-lg-4">
<span>
<a
href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nordinfo.com%2Fculture%2Fappel-de-projets-pour-le-lab-culturel-de-culture%2F&title=Appel+de+projets+pour+le+Lab+culturel+de+Culture&message=" target="_blank" data-open="new" class="share-btn facebook" title="" data-network="facebook">
<i
class="fa fa-facebook"></i> <span
class="share-text">Partagez</span>
</a>
</span></div><div
class="col col-xs-6 col-lg-4">
<span>
<a
href="http://twitter.com/share?url=https%3A%2F%2Fwww.nordinfo.com%2Fculture%2Fappel-de-projets-pour-le-lab-culturel-de-culture%2F&text=Appel+de+projets+pour+le+Lab+culturel+de+Culture&via=Nord+Info+-+Journal+de+la+ville+de+Blainville%2C+Ste-Th%C3%A9r%C3%A8se+et+les+environs+sur+la+rive-nord" target="_blank" data-open="new" class="share-btn twitter">
<i
class="fa fa-twitter"></i><span
class="share-text">Partagez</span>
</a>
</span></div><div
class="col col-xs-3 col-lg-1">
<span>
<a
href="#wpdevar_comment_1" class="share-btn comments">
<i
class="fa fa-comments"></i> <span>Commentez</span>
</a>
</span></div><div
class="col col-xs-3 col-lg-1">
<span>
<a
href="https://plus.google.com/share?url=https%3A%2F%2Fwww.nordinfo.com%2Fculture%2Fappel-de-projets-pour-le-lab-culturel-de-culture%2F" target="_blank" data-open="new" class="share-btn google-plus">
<i
class="fa fa-google-plus"></i>
</a>
</span></div><div
class="col col-xs-3 col-lg-1">
<span>
<a
href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.nordinfo.com%2Fculture%2Fappel-de-projets-pour-le-lab-culturel-de-culture%2F&title=Appel+de+projets+pour+le+Lab+culturel+de+Culture&summary=Appel+de+projets+pour+le+Lab+culturel+de+Culture&source=https%3A%2F%2Fwww.nordinfo.com%2Fculture%2Fappel-de-projets-pour-le-lab-culturel-de-culture%2F" target="_blank" data-open="new" class="share-btn linkedin">
<i
class="fa fa-linkedin"></i>
</a>
</span></div><div
class="col col-xs-3 col-lg-1">
<span>
<a
href="mailto:?subject=Je te partage cet article : Appel de projets pour le Lab culturel de Culture&body=Appel de projets pour le Lab culturel de Culture%0D%0Ahttps%3A%2F%2Fwww.nordinfo.com%2Fculture%2Fappel-de-projets-pour-le-lab-culturel-de-culture%2F" class="share-btn email">
<i
class="fa fa-envelope"></i>
</a>
</span></div></div></div></div></div></div></div></div></div></div></div></div></div></div>
<aside
class="single-article-inner-sidebar col col-xs-12 col-lg-3"><div
class="single-post-inner-sidebar"><div
class="navigation-posts"><div
class="container">
<nav
class="navigation post-navigation"><div
class="row"><div
class="nav-links culture"><div
class="row"><div
class="col col-xs-12 col-sm-6 col-lg-12"><div
class="prev-link"><div
class="nav-previous-text"><a
href="https://www.nordinfo.com/culture/la-premiere-edition-de-la-nuit-de-la-lecture-a-sainte-therese/" rel="prev"><h3 class="div-title"><span>«</span>article précédent</h3></a></div><div
class="previous-article-content"><div
class="row"><div
class="previous-article-img">
<a
href="https://www.nordinfo.com/culture/la-premiere-edition-de-la-nuit-de-la-lecture-a-sainte-therese/" rel="prev"><img
width="96" height="50" src="https://www.nordinfo.com/wp-content/uploads/2020/01/nuit-lecture-96x50.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.nordinfo.com/wp-content/uploads/2020/01/nuit-lecture-96x50.jpg 96w, https://www.nordinfo.com/wp-content/uploads/2020/01/nuit-lecture-327x172.jpg 327w, https://www.nordinfo.com/wp-content/uploads/2020/01/nuit-lecture-768x404.jpg 768w, https://www.nordinfo.com/wp-content/uploads/2020/01/nuit-lecture-960x504.jpg 960w, https://www.nordinfo.com/wp-content/uploads/2020/01/nuit-lecture.jpg 1024w" sizes="(max-width: 96px) 100vw, 96px" /></a></div><div
class="prev-article-meta-data"><p>13 janvier 2020</p>
<a
href="https://www.nordinfo.com/category/culture/"><p
class="link-category">Culture</p>
</a></div></div></div><div
class="previous-article-text-row">
<a
href="https://www.nordinfo.com/?p=66739"><h2>La première édition de la Nuit de la lecture à Sainte-Thérèse</h2></a></div></div></div><div
class="col col-xs-12 col-sm-6 col-lg-12"></div></div></div></div>
</nav></div></div><div
id="in-videos"><div
class="col col-xs-12"><div
class="container"><h3 class="div-title">
En vidéo</h3></div></div><div
id="in-video-listing"><div
class="container"><div
class="col col-xs-12">
<article
class="in-images-article category-chroniques">
<a
href="https://www.nordinfo.com/chroniques/le-jeu-pokemon-epee/"><div
class="video-wrapper item-video no-margin" data-merge="1"><div
class="youtube-player-preview" data-id="1oq4hrld7Yg"></div></div><div
class="video-caption"><div
class="container"><p>Le jeu Pokémon Épée</p></div></div>
</a>
</article></div><div
class="col col-xs-12">
<article
class="in-images-article category-culture">
<a
href="https://www.nordinfo.com/culture/une-intrigue-reellement-bien-ficelee/"><div
class="video-wrapper item-video no-margin" data-merge="1"><div
class="youtube-player-preview" data-id="YSxMgZGFylk"></div></div><div
class="video-caption"><div
class="container"><p>Une intrigue réellement bien ficelée</p></div></div>
</a>
</article></div><div
class="col col-xs-12">
<article
class="in-images-article category-culture">
<a
href="https://www.nordinfo.com/culture/une-grande-performance-de-tom-hanks/"><div
class="video-wrapper item-video no-margin" data-merge="1"><div
class="youtube-player-preview" data-id="Knb6CEsfwQg"></div></div><div
class="video-caption"><div
class="container"><p>Une grande performance de Tom Hanks</p></div></div>
</a>
</article></div></div></div><div
class="container"><div
id="single-post-in-video-slider" class="owl-carousel">
<article
class="in-images-article category-chroniques">
<a
href="https://www.nordinfo.com/chroniques/le-jeu-pokemon-epee/"><div
class="video-wrapper item-video no-margin" data-merge="1"><div
class="youtube-player-preview" data-id="1oq4hrld7Yg"></div></div><div
class="video-caption"><div
class="container"><p>Le jeu Pokémon Épée</p></div></div>
</a>
</article>
<article
class="in-images-article category-culture">
<a
href="https://www.nordinfo.com/culture/une-intrigue-reellement-bien-ficelee/"><div
class="video-wrapper item-video no-margin" data-merge="1"><div
class="youtube-player-preview" data-id="YSxMgZGFylk"></div></div><div
class="video-caption"><div
class="container"><p>Une intrigue réellement bien ficelée</p></div></div>
</a>
</article>
<article
class="in-images-article category-culture">
<a
href="https://www.nordinfo.com/culture/une-grande-performance-de-tom-hanks/"><div
class="video-wrapper item-video no-margin" data-merge="1"><div
class="youtube-player-preview" data-id="Knb6CEsfwQg"></div></div><div
class="video-caption"><div
class="container"><p>Une grande performance de Tom Hanks</p></div></div>
</a>
</article></div></div></div></div>
</aside></div>
</article> <script type="text/javascript">jQuery(document).ready(function($){
			var obj = $("#single-post-slider.owl-carousel");
										obj.owlCarousel({

				// Basic Speeds
				 	autoplay:false,
				 	autoplayHoverPause:true,
			    	autoplaySpeed : 1200,
					loop:false, //ifinite looping
					lazyLoad: true,
					video: true,

				// navigators
					dots:true,
					nav:true,
					navText: ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"],

				// responsiveness
					responsive:{
						0:{
							items:1
						}
					},

				autoWidth: false,
				autoHeight: true,
				singleItem: 1,
				center: true,
				responsiveRefreshRate : 200,

				// functionnalities
					mouseDrag:false,
					touchDrag:false,

				// styles
					//margin:16,
					//stagePadding:16,
					// pullDrag:false,

				addClassActive : true,
			});

			$("article.single-post .owl-carousel .owl-item").css('display','block');

			// Bug fix images not loading correctly with safari
		    // obj.trigger('refresh.owl.carousel');

			// obj.on('changed.owl.carousel', function() {
				// $(".owl-item.cloned").find("iframe").contentWindow;
				// iframe.postMessage('{"event":"command","func":"' + 'pauseVideo' +   '","args":""}', '*');
				// alert()
			// });
			
			var in_v_obj = $("#1single-post-in-video-slider.owl-carousel");
			in_v_obj.owlCarousel({

				// Basic Speeds
			 	autoplay:false,
			 	autoplayHoverPause:true,
		    	autoplaySpeed : 750,
		    	autoplayTimeout: 5000,
				loop:false, //ifinite looping
				rewind:false,
		    //

			// navigators
				dots:false,
				nav:true,
				navText: ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"],
			//

			// responsiveness
				responsive:{
					0:{items:1},
					768:{items:2},				},
				// navContainer:true,
			//

			// functionnalities
				mouseDrag:true,
				touchDrag:true,
				// lazyLoad:true,
			//

			// styles
				margin:1,
				stagePadding:0,
				// pullDrag:false,
			//
			// callbacks
				callbacks:true,
			//
			// addClassActive: true
			});
			$("div#single-post-in-video-slider.owl-carousel .owl-item").css('display','block');

			// Bug fix images not loading correctly with safari
			// onInitialized: function() {
			    //obj.trigger('refresh.owl.carousel');
			// }

						jQuery(document).load(function($){
				var obj = $("#single-post-slider.owl-carousel");
				obj.trigger('refresh.owl.carousel');
			});
		});</script> <script type="text/javascript">/* Light YouTube Embeds by @labnol */
    /* Web: http://labnol.org/?p=27941 */

    document.addEventListener("DOMContentLoaded",
        function() {
            var div, n,
                v = document.getElementsByClassName("youtube-player-preview");
            for (n = 0; n < v.length; n++) {
                div = document.createElement("div");
                div.setAttribute("data-id", v[n].dataset.id);
                div.innerHTML = labnolThumb(v[n].dataset.id);
                var str = v[n].className;
                // var non_click = str.replace("youtube-player-playback ", '');
                // if(non_click != "non-clickable") {
                	// div.onclick = labnolIframe;
                // }
                v[n].appendChild(div);
            }
        });

    function labnolThumb(id) {
        var thumb = '<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="Aperçu d\'une vidéo"/>',
        play = '<div class="play"></div>';
        return thumb.replace("ID", id) + play;
    }

    function labnolIframe() {
        var iframe = document.createElement("iframe");
        var embed = "https://www.youtube.com/embed/ID?autoplay=1";
        iframe.setAttribute("src", embed.replace("ID", this.dataset.id));
        iframe.setAttribute("frameborder", "0");
        iframe.setAttribute("allowfullscreen", "1");
        iframe.setAttribute("showinfo", "1");
        this.parentNode.replaceChild(iframe, this);
    }</script> <section
id="respond"></section><div
class="bottom-pub">
<section
id="single-leader-btf" class="pubRC"><div
class="container only-desktop"><div
class="row"><div
class="col-xs-12"><div
id='div-gpt-ad-1487874383715-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487874383715-0'); });</script> </div></div></div><div
class="row"><div
class="col-xs-12">
<span
class="text_publicite" rel="nofollow">- PUBLICITÉ -</span></div></div></div>
</section></div></div></div></div><div
class="more-content"> <script type="text/javascript">jQuery(document).ready(function($){
			var obj = $("#author-slider.owl-carousel");
			var res = obj.owlCarousel({

				// Basic Speeds
				 	autoplay:false,
				 	autoplayHoverPause:true,
			    	autoplaySpeed : 750,
			    	autoplayTimeout: 5000,
					loop:true, //ifinite looping
					rewind:false,
			    //

				// navigators
					dots:false,
					nav:true,
					navText: ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"],
				//

				// responsiveness
					responsive:{
						0:{
							items:1
						},
						// 480:{
						// 	items:1
						// },
						768:{
							items:2
						},
						992:{
							items:3
						},
						1560:{
							items:4
						}
					},
					// navContainer:true,
				//

				// functionnalities
					mouseDrag:true,
					touchDrag:true,
					lazyLoad:true,
				//

				// styles
					margin:16,
					stagePadding:0,
					// pullDrag:false,
				//
				// addClassActive: true
			});
			if(res.length > 0) $("section#author").attr("data-status", 'loaded');
		});</script> <section
id="chroniqueurs"><div
class="container only-desktop"><div
class="col col-xs-12 col-sm-4 col-md-4 col-lg-3"><div
class="row container"><div
class="col-xs-12"><h3>Ici chez vous</h3></div></div><div
id="superUser" class="item">
<a
href="https://www.nordinfo.com/author/serge-langlois/" title="Serge Langlois"><div
class="author-card"><div
class="author-card-content"><div
class="item-title"><h4>Serge<span>Langlois</span></h4></div>
<img
alt="" class="avatar avatar-200 photo avatar-default" height="200" src="https://www.nordinfo.com/wp-content/uploads/2017/02/author_serge-langlois-200x200.png" width="200"></div></div>
</a><div
class="row container"><div
class="author-card-desc">
<span
class="custom-color ici-chez-vous"><ul
class="post-categories"><li><a
href="https://www.nordinfo.com/category/ici-chez-vous/" rel="category tag">Ici chez vous</a></li></ul></span><a
href="https://www.nordinfo.com/ici-chez-vous/ici-chez-vous-semaine-du-28-novembre-2018/"><div
class="post-preview"><p
class="chrno-date">2018-11-28</p><p>ICI chez vous – Semaine du 28 novembre 2018</p></div>
</a></div></div></div></div><div
class="col col-xs-12 col-sm-8 col-md-8 col-lg-9"><div
class="row container"><div
class="col-xs-12"><h3>
Nos chroniques</h3></div></div><div
class="row"><div
id="chroniqueurs-slider" class='owl-carousel'><div
class="item">
<a
href="https://www.nordinfo.com/author/cloutier-trottier/"><div
class="author-card"><div
class="author-card-content"><div
class="item-title"><h4>Sébastien<span>Trottier</span></h4></div>
<img
alt="" class="avatar avatar-200 photo avatar-default" height="200" src="https://www.nordinfo.com/wp-content/uploads/2017/07/author_sebastien-trottier-200x200.png" width="200"></div></div>
</a><div
class="author-card-desc">
<span
class="custom-color cinemas">	<a
href="https://www.nordinfo.com/category/culture/cinemas/" title="">
Cinéma										 			</a>
</span>
<a
href="https://www.nordinfo.com/culture/cinemas/la-reine-des-neiges-2-une-ode-a-la-nature-sur-le-plan-visuel/"><div
class="post-preview"><p
class="chrno-date">2019-11-27</p><p
class="chrno-title">La reine des neiges 2: Une ode à la nature sur le plan visuel</p></div>
</a></div></div><div
class="item">
<a
href="https://www.nordinfo.com/author/cloutier-trottier/"><div
class="author-card"><div
class="author-card-content"><div
class="item-title"><h4>Sébastien<span>Trottier</span></h4></div>
<img
alt="" class="avatar avatar-200 photo avatar-default" height="200" src="https://www.nordinfo.com/wp-content/uploads/2017/07/author_sebastien-trottier-200x200.png" width="200"></div></div>
</a><div
class="author-card-desc">
<span
class="custom-color cinemas">	<a
href="https://www.nordinfo.com/category/culture/cinemas/" title="">
Cinéma										 			</a>
</span>
<a
href="https://www.nordinfo.com/culture/cinemas/midway-un-long-metrage-impressionnant-et-realiste/"><div
class="post-preview"><p
class="chrno-date">2019-11-18</p><p
class="chrno-title">Midway: Un long métrage impressionnant et réaliste</p></div>
</a></div></div><div
class="item">
<a
href="https://www.nordinfo.com/author/bbilodeau/"><div
class="author-card"><div
class="author-card-content"><div
class="item-title"><h4>Benoit<span>Bilodeau</span></h4></div>
<img
alt="" class="avatar avatar-200 photo avatar-default" height="200" src="https://www.nordinfo.com/wp-content/uploads/2017/03/author_benoit-bilodeau-new-200x200.png" width="200"></div></div>
</a><div
class="author-card-desc">
<span
class="custom-color cd-dvd">	<a
href="https://www.nordinfo.com/category/culture/cd-dvd/" title="">
CD-DVD										 			</a>
</span>
<a
href="https://www.nordinfo.com/culture/cd-dvd/le-mur-du-son-patrick-watson-les-cowboys-fringants-gaele-gigi-french/"><div
class="post-preview"><p
class="chrno-date">2019-11-13</p><p
class="chrno-title">Le mur du son: Patrick Watson – Les Cowboys Fringants – Gaële – Gigi French</p></div>
</a></div></div><div
class="item">
<a
href="https://www.nordinfo.com/author/bbilodeau/"><div
class="author-card"><div
class="author-card-content"><div
class="item-title"><h4>Benoit<span>Bilodeau</span></h4></div>
<img
alt="" class="avatar avatar-200 photo avatar-default" height="200" src="https://www.nordinfo.com/wp-content/uploads/2017/03/author_benoit-bilodeau-new-200x200.png" width="200"></div></div>
</a><div
class="author-card-desc">
<span
class="custom-color techno">	<a
href="https://www.nordinfo.com/category/chroniques/techno/" title="">
Techno										 			</a>
</span>
<a
href="https://www.nordinfo.com/chroniques/techno/ring-fit-adventure-et-luigis-mansion-3-etre-en-forme-ou-etre-effraye/"><div
class="post-preview"><p
class="chrno-date">2019-11-09</p><p
class="chrno-title">Ring Fit Adventure et Luigi’s Mansion 3 : Être en forme ou être effrayé?</p></div>
</a></div></div><div
class="item">
<a
href="https://www.nordinfo.com/author/cloutier-trottier/"><div
class="author-card"><div
class="author-card-content"><div
class="item-title"><h4>Sébastien<span>Trottier</span></h4></div>
<img
alt="" class="avatar avatar-200 photo avatar-default" height="200" src="https://www.nordinfo.com/wp-content/uploads/2017/07/author_sebastien-trottier-200x200.png" width="200"></div></div>
</a><div
class="author-card-desc">
<span
class="custom-color cinemas">	<a
href="https://www.nordinfo.com/category/culture/cinemas/" title="">
Cinéma										 			</a>
</span>
<a
href="https://www.nordinfo.com/culture/cinemas/terminator-sombre-destin-le-retour-dune-heroine-iconique/"><div
class="post-preview"><p
class="chrno-date">2019-11-06</p><p
class="chrno-title">Terminator &#8211; Sombre destin: Le retour d&#8217;une héroïne iconique</p></div>
</a></div></div><div
class="item">
<a
href="https://www.nordinfo.com/author/bbilodeau/"><div
class="author-card"><div
class="author-card-content"><div
class="item-title"><h4>Benoit<span>Bilodeau</span></h4></div>
<img
alt="" class="avatar avatar-200 photo avatar-default" height="200" src="https://www.nordinfo.com/wp-content/uploads/2017/03/author_benoit-bilodeau-new-200x200.png" width="200"></div></div>
</a><div
class="author-card-desc">
<span
class="custom-color bulles-a-lire">	<a
href="https://www.nordinfo.com/category/culture/bulles-a-lire/" title="">
Bulles à lire										 			</a>
</span>
<a
href="https://www.nordinfo.com/culture/bulles-a-lire/bulles-a-lire-bootblack-dans-les-yeux-de-lya/"><div
class="post-preview"><p
class="chrno-date">2019-10-28</p><p
class="chrno-title">Bulles à lire: Bootblack – Dans les yeux de Lya</p></div>
</a></div></div><div
class="item">
<a
href="https://www.nordinfo.com/author/cloutier-trottier/"><div
class="author-card"><div
class="author-card-content"><div
class="item-title"><h4>Sébastien<span>Trottier</span></h4></div>
<img
alt="" class="avatar avatar-200 photo avatar-default" height="200" src="https://www.nordinfo.com/wp-content/uploads/2017/07/author_sebastien-trottier-200x200.png" width="200"></div></div>
</a><div
class="author-card-desc">
<span
class="custom-color cinemas">	<a
href="https://www.nordinfo.com/category/culture/cinemas/" title="">
Cinéma										 			</a>
</span>
<a
href="https://www.nordinfo.com/culture/cinemas/joker-une-oeuvre-magistrale-une-prestation-epoustouflante/"><div
class="post-preview"><p
class="chrno-date">2019-10-09</p><p
class="chrno-title">Joker: Une œuvre magistrale, une prestation époustouflante</p></div>
</a></div></div><div
class="item">
<a
href="https://www.nordinfo.com/author/bbilodeau/"><div
class="author-card"><div
class="author-card-content"><div
class="item-title"><h4>Benoit<span>Bilodeau</span></h4></div>
<img
alt="" class="avatar avatar-200 photo avatar-default" height="200" src="https://www.nordinfo.com/wp-content/uploads/2017/03/author_benoit-bilodeau-new-200x200.png" width="200"></div></div>
</a><div
class="author-card-desc">
<span
class="custom-color cd-dvd">	<a
href="https://www.nordinfo.com/category/culture/cd-dvd/" title="">
CD-DVD										 			</a>
</span>
<a
href="https://www.nordinfo.com/culture/cd-dvd/le-mur-du-son-rachid-taha-marc-dery-michel-lalonde-alex-henry-foster/"><div
class="post-preview"><p
class="chrno-date">2019-10-02</p><p
class="chrno-title">Le mur du son: Rachid Taha – Marc Déry – Michel Lalonde – Alex Henry Foster</p></div>
</a></div></div><div
class="item">
<a
href="https://www.nordinfo.com/author/cloutier-trottier/"><div
class="author-card"><div
class="author-card-content"><div
class="item-title"><h4>Sébastien<span>Trottier</span></h4></div>
<img
alt="" class="avatar avatar-200 photo avatar-default" height="200" src="https://www.nordinfo.com/wp-content/uploads/2017/07/author_sebastien-trottier-200x200.png" width="200"></div></div>
</a><div
class="author-card-desc">
<span
class="custom-color cinemas">	<a
href="https://www.nordinfo.com/category/culture/cinemas/" title="">
Cinéma										 			</a>
</span>
<a
href="https://www.nordinfo.com/culture/cinemas/vers-les-etoiles-une-intimite-stellaire/"><div
class="post-preview"><p
class="chrno-date">2019-10-02</p><p
class="chrno-title">Vers les étoiles: Une intimité stellaire</p></div>
</a></div></div><div
class="item">
<a
href="https://www.nordinfo.com/author/cloutier-trottier/"><div
class="author-card"><div
class="author-card-content"><div
class="item-title"><h4>Sébastien<span>Trottier</span></h4></div>
<img
alt="" class="avatar avatar-200 photo avatar-default" height="200" src="https://www.nordinfo.com/wp-content/uploads/2017/07/author_sebastien-trottier-200x200.png" width="200"></div></div>
</a><div
class="author-card-desc">
<span
class="custom-color techno">	<a
href="https://www.nordinfo.com/category/chroniques/techno/" title="">
Techno										 			</a>
</span>
<a
href="https://www.nordinfo.com/chroniques/techno/astuces-pour-appareils-android/"><div
class="post-preview"><p
class="chrno-date">2019-09-20</p><p
class="chrno-title">Astuces pour appareils Android</p></div>
</a></div></div><div
class="item">
<a
href="https://www.nordinfo.com/author/bbilodeau/"><div
class="author-card"><div
class="author-card-content"><div
class="item-title"><h4>Benoit<span>Bilodeau</span></h4></div>
<img
alt="" class="avatar avatar-200 photo avatar-default" height="200" src="https://www.nordinfo.com/wp-content/uploads/2017/03/author_benoit-bilodeau-new-200x200.png" width="200"></div></div>
</a><div
class="author-card-desc">
<span
class="custom-color bulles-a-lire">	<a
href="https://www.nordinfo.com/category/culture/bulles-a-lire/" title="">
Bulles à lire										 			</a>
</span>
<a
href="https://www.nordinfo.com/culture/bulles-a-lire/bulles-a-lire-hercule-agent-intergalactique-marsupilami/"><div
class="post-preview"><p
class="chrno-date">2019-09-11</p><p
class="chrno-title">Bulles à lire: Hercule, agent intergalactique – Marsupilami</p></div>
</a></div></div><div
class="item">
<a
href="https://www.nordinfo.com/author/bbilodeau/"><div
class="author-card"><div
class="author-card-content"><div
class="item-title"><h4>Benoit<span>Bilodeau</span></h4></div>
<img
alt="" class="avatar avatar-200 photo avatar-default" height="200" src="https://www.nordinfo.com/wp-content/uploads/2017/03/author_benoit-bilodeau-new-200x200.png" width="200"></div></div>
</a><div
class="author-card-desc">
<span
class="custom-color cinemas">	<a
href="https://www.nordinfo.com/category/culture/cinemas/" title="">
Cinéma										 			</a>
</span>
<a
href="https://www.nordinfo.com/culture/cinemas/les-sorties-cinema-de-lautomne/"><div
class="post-preview"><p
class="chrno-date">2019-09-11</p><p
class="chrno-title">Les sorties cinéma de l&#8217;automne</p></div>
</a></div></div><div
class="item">
<a
href="https://www.nordinfo.com/author/bbilodeau/"><div
class="author-card"><div
class="author-card-content"><div
class="item-title"><h4>Benoit<span>Bilodeau</span></h4></div>
<img
alt="" class="avatar avatar-200 photo avatar-default" height="200" src="https://www.nordinfo.com/wp-content/uploads/2017/03/author_benoit-bilodeau-new-200x200.png" width="200"></div></div>
</a><div
class="author-card-desc">
<span
class="custom-color cd-dvd">	<a
href="https://www.nordinfo.com/category/culture/cd-dvd/" title="">
CD-DVD										 			</a>
</span>
<a
href="https://www.nordinfo.com/culture/cd-dvd/le-mur-du-son-alexandra-streliski-the-franklin-electric-monkey-house/"><div
class="post-preview"><p
class="chrno-date">2019-07-23</p><p
class="chrno-title">Le mur du son: Alexandra Stréliski – The Franklin Electric –  Monkey House</p></div>
</a></div></div><div
class="item">
<a
href="https://www.nordinfo.com/author/bbilodeau/"><div
class="author-card"><div
class="author-card-content"><div
class="item-title"><h4>Benoit<span>Bilodeau</span></h4></div>
<img
alt="" class="avatar avatar-200 photo avatar-default" height="200" src="https://www.nordinfo.com/wp-content/uploads/2017/03/author_benoit-bilodeau-new-200x200.png" width="200"></div></div>
</a><div
class="author-card-desc">
<span
class="custom-color bulles-a-lire">	<a
href="https://www.nordinfo.com/category/culture/bulles-a-lire/" title="">
Bulles à lire										 			</a>
</span>
<a
href="https://www.nordinfo.com/culture/bulles-a-lire/bulles-a-lire-aion-thorghal-les-mondes-de-thorgal/"><div
class="post-preview"><p
class="chrno-date">2019-07-11</p><p
class="chrno-title">Bulles à lire: Aiôn – Thorghal – Les mondes de Thorgal</p></div>
</a></div></div><div
class="item">
<a
href="https://www.nordinfo.com/author/bbilodeau/"><div
class="author-card"><div
class="author-card-content"><div
class="item-title"><h4>Benoit<span>Bilodeau</span></h4></div>
<img
alt="" class="avatar avatar-200 photo avatar-default" height="200" src="https://www.nordinfo.com/wp-content/uploads/2017/03/author_benoit-bilodeau-new-200x200.png" width="200"></div></div>
</a><div
class="author-card-desc">
<span
class="custom-color cd-dvd">	<a
href="https://www.nordinfo.com/category/culture/cd-dvd/" title="">
CD-DVD										 			</a>
</span>
<a
href="https://www.nordinfo.com/culture/cd-dvd/le-mur-du-son-richard-reed-parry-audrey-ochoa-j-u-d/"><div
class="post-preview"><p
class="chrno-date">2019-07-05</p><p
class="chrno-title">Le mur du son: Richard Reed Parry – Audrey Ochoa – J.u.D.</p></div>
</a></div></div><div
class="item">
<a
href="https://www.nordinfo.com/author/bbilodeau/"><div
class="author-card"><div
class="author-card-content"><div
class="item-title"><h4>Benoit<span>Bilodeau</span></h4></div>
<img
alt="" class="avatar avatar-200 photo avatar-default" height="200" src="https://www.nordinfo.com/wp-content/uploads/2017/03/author_benoit-bilodeau-new-200x200.png" width="200"></div></div>
</a><div
class="author-card-desc">
<span
class="custom-color bulles-a-lire">	<a
href="https://www.nordinfo.com/category/culture/bulles-a-lire/" title="">
Bulles à lire										 			</a>
</span>
<a
href="https://www.nordinfo.com/culture/bulles-a-lire/bulles-a-lire-hubert-reeves-nous-explique-les-passagers-du-vent/"><div
class="post-preview"><p
class="chrno-date">2019-06-05</p><p
class="chrno-title">Bulles à lire Hubert Reeves nous explique – Les Passagers du vent</p></div>
</a></div></div></div></div></div></div>	</section> <script type="text/javascript">jQuery(document).ready(function($){
				var obj = $("#chroniqueurs-slider.owl-carousel");
				var res = obj.owlCarousel({

					// Basic Speeds
					 	autoplay:false,
					 	autoplayHoverPause:true,
				    	autoplaySpeed : 750,
				    	autoplayTimeout: 5000,
						loop:'1', //ifinite looping
						rewind:false,
				    //
				    
					// navigators
						dots:false,
						nav:true,
						navText: ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"],
					//

					// responsiveness
						responsive:{
							0:{
								items:1
							},
							992:{
								items:2
							},
							1200:{
								items:3
							},
							1560:{
								items:4
							}
						},
						// navContainer:true,
					//

					// functionnalities
						mouseDrag:true,
						touchDrag:true,
						lazyLoad:true,
					//

					// styles
						margin:16,
						stagePadding:0,
						// pullDrag:false,
					//
					// addClassActive: true
				});
				if(res.length > 0) $("section#chroniqueurs").attr("data-status", 'loaded');
			});</script> <div
class="mobile-extra"><div
class="container"><div
class="pdf_edition mediateck-section"><h3 class="div-title">La dernière édition</h3><div
class="mediateck-inner"><div
class="slides-div"><ul
id="single-pdf-edition-mobile" class="owl-carousel"><li
class="slide">
<a
href="http://online.fliphtml5.com/dnzyu/cgbx/" target="_blank">
<img
width="150" height="184" src="https://www.nordinfo.com/wp-content/uploads/2020/01/noi_a20200115_001.jpg" class="attachment-medium size-medium" alt="NOI 15 janvier 2020 : Nord Info : 1 : Page 1" srcset="https://www.nordinfo.com/wp-content/uploads/2020/01/noi_a20200115_001.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/01/noi_a20200115_001-52x64.jpg 52w" sizes="(max-width: 150px) 100vw, 150px" />
</a><h4>NORD INFO</h4><p>janvier 15, 2020</p></li><li
class="slide">
<a
href="http://online.fliphtml5.com/dnzyu/eluz/" target="_blank">
<img
width="150" height="184" src="https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191225_001-1.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191225_001-1.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191225_001-1-52x64.jpg 52w" sizes="(max-width: 150px) 100vw, 150px" />
</a><h4>NORD INFO</h4><p>décembre 23, 2019</p></li><li
class="slide">
<a
href="http://online.fliphtml5.com/dnzyu/aoqi/" target="_blank">
<img
width="150" height="184" src="https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191218_001.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191218_001.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191218_001-52x64.jpg 52w" sizes="(max-width: 150px) 100vw, 150px" />
</a><h4>NORD INFO</h4><p>décembre 18, 2019</p></li><li
class="slide">
<a
href="http://online.fliphtml5.com/dnzyu/gkcp/" target="_blank">
<img
width="150" height="184" src="https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191211_001.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191211_001.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2019/12/noi_a20191211_001-52x64.jpg 52w" sizes="(max-width: 150px) 100vw, 150px" />
</a><h4>NORD INFO</h4><p>décembre 11, 2019</p></li><li
class="slide">
<a
href="http://online.fliphtml5.com/dnzyu/jume/" target="_blank">
<img
width="151" height="184" src="https://www.nordinfo.com/wp-content/uploads/2019/12/capture-decran-2019-12-03-a-17.13.21.png" class="attachment-medium size-medium" alt="" srcset="https://www.nordinfo.com/wp-content/uploads/2019/12/capture-decran-2019-12-03-a-17.13.21.png 151w, https://www.nordinfo.com/wp-content/uploads/2019/12/capture-decran-2019-12-03-a-17.13.21-53x64.png 53w" sizes="(max-width: 151px) 100vw, 151px" />
</a><h4>NORD INFO</h4><p>décembre 4, 2019</p></li><li
class="slide">
<a
href="http://online.fliphtml5.com/dnzyu/msgt/" target="_blank">
<img
width="150" height="204" src="https://www.nordinfo.com/wp-content/uploads/2019/11/noi_a20191127_001.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.nordinfo.com/wp-content/uploads/2019/11/noi_a20191127_001.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2019/11/noi_a20191127_001-47x64.jpg 47w" sizes="(max-width: 150px) 100vw, 150px" />
</a><h4>NORD INFO</h4><p>novembre 27, 2019</p></li></ul></div><div
class="bottom-text">
<a
href="http://archives.nordinfo.com/bookcase/zejw" target="_blank"><p>Consulter nos archives</p></a></div></div></div> <script type="text/javascript">jQuery(document).ready(function($){
				var obj = $("#single-pdf-edition-mobile.owl-carousel");
				obj.owlCarousel({

					// Basic Speeds
					 	autoplay:false,
					 	autoplayHoverPause:true,
				    	autoplaySpeed : 1200,
						loop:true, //ifinite looping
				    //
				    
					// navigators
						dots:true,
						// dotsEach:true,
						nav:true,
						navText: ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"],
					//

					// responsiveness
						responsive:{
							0:{
								items:1
							},
							480:{
								items:1
							},
							768:{
								items:1
							},
							1200:{
								items:1
							}
						},
					//
					// autoWidth: true,
					singleItem: 1,
					center: true,
					loop: true,

					// functionnalities
						mouseDrag:true,
						touchDrag:true,
					//

					// styles
						margin:0,
						stagePadding:0,
					//
					addClassActive : true
				});
				
				var styles = {
					display: "block",
					visibility: "visible",
					opacity: "1"
				}
				$(".mediateck-inner #single-pdf-edition-mobile.owl-carousel .owl-item").css(styles);
				$(" div.mediateck-section div.mediateck-inner div.slides-div #single-pdf-edition-mobile.owl-carousel").css('display','block');
			});</script> <div
class="mobile-widget"></div></div></div>
<section
id="bigleader-btf" class="pubRC"><div
class="container only-desktop"><div
class="row"><div
class="col-xs-12"><div
id='div-gpt-ad-1487882576478-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487882576478-0'); });</script> </div></div></div><div
class="row"><div
class="col-xs-12">
<span
class="text_publicite" rel="nofollow">- PUBLICITÉ -</span></div></div></div>
</section><div
id="footer-rabaischocs"><div
class="container"><div
class="col col-xs-12 col-lg-6" id="rabaischocs-featured" style="background-image:url('https://www.nordinfo.com/wp-content/uploads/2018/12/image-rc-footer-couple.jpg');"><div
class="frame" ></div></div><div
class="col-xs-12 col-lg-6" id="rabaischocs-description"><div
class="inner-col"><p>Des <strong>certificats-cadeaux</strong> de 30% à 70% de <strong>rabais</strong>!</p>
<a
href="https://rabaischocs.com/" target="_blank">
<img
src="https://www.nordinfo.com/wp-content/uploads/2017/06/logo_rc-compressor.png" alt="Logo Rabaischocs.com">
</a>
<a
href="https://www.rabaischocs.com" class="button">Consultez nos offres sur rabaischocs.com</a></div></div></div></div></div>
<footer><div
id="footer-nav"><div
class="container"><div
id="footer-categories" class="col col-xs-12 col-sm-6 col-md-3">
<section
id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Catégories</h2><div
class="menu-footer-widget-1-container"><ul
id="menu-footer-widget-1" class="menu"><li
id="menu-item-2778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2778 menu-actualites"><a
href="https://www.nordinfo.com/category/actualites/">Actualités</a></li><li
id="menu-item-2783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2783 menu-sports"><a
href="https://www.nordinfo.com/category/sports/">Sports</a></li><li
id="menu-item-2780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2780 menu-culture"><a
href="https://www.nordinfo.com/category/culture/">Culture</a></li><li
id="menu-item-2782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2782 menu-societe"><a
href="https://www.nordinfo.com/category/societe/">Société</a></li><li
id="menu-item-2781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2781 menu-economie"><a
href="https://www.nordinfo.com/category/economie/">Économie</a></li></ul></div></section></div><div
id="footer-misc" class="col col-xs-12 col-sm-6 col-md-3">
<section
id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Chroniques</h2><div
class="menu-footer-widget-2-container"><ul
id="menu-footer-widget-2" class="menu"><li
id="menu-item-2794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2794 menu-ici-chez-vous"><a
href="https://www.nordinfo.com/category/ici-chez-vous/">Ici chez vous</a></li><li
id="menu-item-2786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786 menu-agenda-sportif"><a
href="https://www.nordinfo.com/category/sports/agenda-sportif/">Agenda sportif</a></li><li
id="menu-item-2787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2787 menu-armada"><a
href="https://www.nordinfo.com/category/sports/armada/">Armada</a></li><li
id="menu-item-2791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2791 menu-lagenda-communautaire"><a
href="https://www.nordinfo.com/category/societe/lagenda-communautaire/">L&#8217;agenda communautaire</a></li><li
id="menu-item-2792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2792 menu-lettres-ouvertes"><a
href="https://www.nordinfo.com/category/societe/lettres-ouvertes/">Lettres ouvertes</a></li><li
id="menu-item-2793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2793 menu-photo-retro"><a
href="https://www.nordinfo.com/category/societe/photo-retro/">Photo rétro</a></li><li
id="menu-item-2795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2795 menu-voir-et-entendre"><a
href="https://www.nordinfo.com/category/culture/voir-et-entendre/">Voir et entendre</a></li></ul></div></section></div><div
class="clearfix"></div><div
id="footer-extras" class="col col-xs-12 col-sm-6 col-md-3">
<section
id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">SUIVEZ-NOUS</h2><div
class="menu-footer-social-container"><ul
id="menu-footer-social" class="menu"><li
id="menu-item-12471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12471"><a
target="_blank" href="https://www.facebook.com/NordInfoCom/">Facebook</a></li><li
id="menu-item-12474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12474"><a
target="_blank" href="https://twitter.com/nordinfovoix">Twitter</a></li><li
id="menu-item-40446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40446"><a
target="_blank" href="https://www.youtube.com/channel/UChtFm7qRAg6Gh9NuugFngFw">Youtube</a></li></ul></div></section><section
id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Termes</h2><div
class="menu-footer-widget-3-container"><ul
id="menu-footer-widget-3" class="menu"><li
id="menu-item-39228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39228"><a
href="https://www.nordinfo.com/termes-et-conditions/">Termes et conditions</a></li></ul></div></section></div><div
id="footer-contact" class="col col-xs-12 col-sm-6 col-md-3"><div
class="row">
<a
href="https://www.nordinfo.com" title="Accéder à la page d'accueil">
<img
src="https://www.nordinfo.com/wp-content/uploads/2019/06/logo-noi-min.png" alt="logo"/>
</a></div><div
class="row"><ul
class="list-tabbed"><li><p>Nord Info et Voix des Mille-Îles</p><p>50 B, rue Turgeon<br
/>
Sainte-Thérèse, J7E 3H4</p></li><li><p>450-435-6537</p></li></ul></div></div></div><div
class="container lower-footer"><div
class="col col-xs-100 col-md-6"><h2 class="widget-title">Dans notre réseau</h2><ul
class="list-inline"><li>
<a
href="http://www.leveil.com" title="Consultez sur le site de nos partenaires">
<img
width="370" height="138" src="https://www.nordinfo.com/wp-content/uploads/2017/02/logo-leveil.png" class="attachment-full size-full" alt="" srcset="https://www.nordinfo.com/wp-content/uploads/2017/02/logo-leveil.png 370w, https://www.nordinfo.com/wp-content/uploads/2017/02/logo-leveil-96x36.png 96w, https://www.nordinfo.com/wp-content/uploads/2017/02/logo-leveil-327x122.png 327w" sizes="(max-width: 370px) 100vw, 370px" />													</a></li></ul></div><div
class="col col-xs-0 col-md-6"></div></div></div><div
id="footer-info"><div
class="container"><div
class="row"><div
class="col col-xs-12"><div
class="col col-xs-6 leftCredits">
<span>Tous droits réservés &copy; 2020</span></div><div
class="col col-xs-6 rightCredits">
<span>
<a
href="http://www.districtweb.ca"> Conception Web </a> District Web					</span></div></div></div></div></div></footer><div
id="dw-like-us"><div
class="fb-like"
data-href="https://www.youtube.com/channel/UChtFm7qRAg6Gh9NuugFngFw"
data-width="256px"
data-layout="button"
data-action="like"
data-size="large"
data-show-faces="false"
data-share="false"></div><div
id="fb-root"></div> <script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.8";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">jQuery(document).ready(function($){
			    	$(window).bind("scroll", function(){
			    		var y = $(document).scrollTop();
			    		// console.log("h1 (top): "+ y + " px");
			    		var min_y = $("article.single-post").offset().top;
			    		// console.log("article (position): "+ y2.top + " px");
			    		var max_y = $("article.single-post").innerHeight() + min_y;
			    		// console.log("article (height): "+ y3 + " px" );
			    		if(y <= max_y && y >= min_y) {
			    			$("div#dw-like-us").attr('data-like-us', "on");
			    		} else {
			    			$("div#dw-like-us").removeAttr('data-like-us');
			    		}
			    	});


			    	$('a[data-open="new"]').click(function(e){
						e.preventDefault();
						var $link   = $(this);
						var href    = $link.attr('href');

						var networks = {
							width: 800,
							height: 450,
						};

						var popup = function(){
						    var options = 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,';
						    window.open(href, '', options+'height='+networks.height+',width='+networks.width);
						}

						popup();
					});

			    });</script> </div><div
class="cd-top">Top</div> <script type="text/javascript">// console.log("loaded !!!!!");
	    // Light YouTube Embeds by @labnol 
	    // Web: http://labnol.org/?p=27941 

	     //if( is_single() ) :
        	// echo "div.onclick = labnolIframe;";
    	// endif;
	 
	 	// - default 	https://i1.ytimg.com/vi/<VideoID>/default.jpg
		// - medium 	https://i1.ytimg.com/vi/<VideoID>/mqdefault.jpg
		// - high  		https://i1.ytimg.com/vi/<VideoID>/hqdefault.jpg
		// - standard	https://i1.ytimg.com/vi/<VideoID>/sddefault.jpg

	    document.addEventListener("DOMContentLoaded",
	        function() {
	            var div, n;
	                v = document.getElementsByClassName("youtube-player");
	                // console.log(v);
	            for (n = 0; n < v.length; n++) {
	                div = document.createElement("div");
	                div.setAttribute("data-id", v[n].dataset.id);
	                div.innerHTML = labnolThumb(v[n].dataset.id);
	                div.onclick = labnolIframe;
	                v[n].appendChild(div);
	            }
	        });
	 
	    function labnolThumb(id) {
	    		        	var thumb = '<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="Aperçu d\'une vidéo"/>';
	                   	var play = '<div class="play"></div>';
	        return thumb.replace("ID", id) + play;
	    }
	 
	    function labnolIframe() {
	        var iframe = document.createElement("iframe");
	        var embed = "https://www.youtube.com/embed/ID?autoplay=1";
	        iframe.setAttribute("src", embed.replace("ID", this.dataset.id));
	        iframe.setAttribute("frameborder", "0");
	        iframe.setAttribute("allowfullscreen", "1");
	        iframe.setAttribute("showinfo", "1");
	        this.parentNode.replaceChild(iframe, this);
	    }</script> <div
id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&appId=363898153973580&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <link
rel='stylesheet' id='dashicons-css'  href='https://www.nordinfo.com/wp-includes/css/dashicons.min.css?ver=5.0.8' type='text/css' media='all' /><link
rel='stylesheet' id='thickbox-css'  href='https://www.nordinfo.com/wp-includes/js/thickbox/thickbox.css?ver=5.0.8' type='text/css' media='all' /> <script type='text/javascript' src='https://www.nordinfo.com/wp-content/themes/District-Press/assets/scripts/global.min.js?ver=1.3.5'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.19.0/TweenMax.min.js?ver=5.0.8'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/ScrollMagic.min.js?ver=5.0.8'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/plugins/debug.addIndicators.min.js?ver=5.0.8'></script> <script type='text/javascript' src='https://www.nordinfo.com/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script> <script type='text/javascript'>/*<![CDATA[*/var thickboxL10n = {"next":"Suiv. >","prev":"< Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"https:\/\/www.nordinfo.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};/*]]>*/</script> <script type="text/javascript" src="https://www.nordinfo.com/wp-content/cache/minify/daf17.default.include-footer.cfc9ab.js"></script> </body></html>