<!DOCTYPE html><html
lang=fr-CA ><head><link
rel=stylesheet href=https://www.nordinfo.com/wp-content/cache/minify/daf17.default.include.92e677.css media=all> <script src=https://www.nordinfo.com/wp-content/cache/minify/daf17.default.include.6c2f10.js></script> <meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1.0"><title>Les marchés IGA des Laurentides remettent 50 000 $ à la Fondation Pallia-Vie</title><meta
name=description content="La Fondation Pallia-Vie remercie chaleureusement les marchands IGA des Laurentides pour le don de 50 000 $ versé récemment à l’organisme."><meta
name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.nordinfo.com/actualites/les-marches-iga-des-laurentides-remettent-50-000-a-la-fondation-pallia-vie/ ><meta
property=og:locale content=fr_CA><meta
property=og:type content=article><meta
property=og:title content="Les marchés IGA des Laurentides remettent 50 000 $ à la Fondation Pallia-Vie"><meta
property=og:description content="La Fondation Pallia-Vie remercie chaleureusement les marchands IGA des Laurentides pour le don de 50 000 $ versé récemment à l’organisme."><meta
property=og:url content=https://www.nordinfo.com/actualites/les-marches-iga-des-laurentides-remettent-50-000-a-la-fondation-pallia-vie/ ><meta
property=og:site_name content="Nord Info - Journal de la ville de Blainville, Ste-Thérèse et les environs sur la rive-nord"><meta
property=article:tag content="Bal du Printemps"><meta
property=article:tag content=Don><meta
property=article:tag content="Fondation Pallia-Vie"><meta
property=article:tag content=IGA><meta
property=article:tag content="Maison de soins palliatifs de la Rivière-du-Nord"><meta
property=article:section content=Actualités><meta
property=article:published_time content=2020-07-08T15:58:19+00:00><meta
property=og:image content=https://www.nordinfo.com/wp-content/uploads/2020/07/maison-soins-palliatifs-e1594223862652.jpg><meta
property=og:image:secure_url content=https://www.nordinfo.com/wp-content/uploads/2020/07/maison-soins-palliatifs-e1594223862652.jpg><meta
property=og:image:width content=788><meta
property=og:image:height content=524><meta
name=twitter:card content=summary><meta
name=twitter:description content="La Fondation Pallia-Vie remercie chaleureusement les marchands IGA des Laurentides pour le don de 50 000 $ versé récemment à l’organisme."><meta
name=twitter:title content="Les marchés IGA des Laurentides remettent 50 000 $ à la Fondation Pallia-Vie"><meta
name=twitter:image content=https://www.nordinfo.com/wp-content/uploads/2020/07/maison-soins-palliatifs-e1594223862652.jpg> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nordinfo.com/#website","url":"https://www.nordinfo.com/","name":"Nord Info - Journal de la ville de Blainville, Ste-Th\u00e9r\u00e8se et les environs sur la rive-nord","description":"Journal Sainte-Th\u00e9r\u00e8se","potentialAction":{"@type":"SearchAction","target":"https://www.nordinfo.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.nordinfo.com/actualites/les-marches-iga-des-laurentides-remettent-50-000-a-la-fondation-pallia-vie/#primaryimage","url":"https://www.nordinfo.com/wp-content/uploads/2020/07/maison-soins-palliatifs-e1594223862652.jpg","width":788,"height":524},{"@type":"WebPage","@id":"https://www.nordinfo.com/actualites/les-marches-iga-des-laurentides-remettent-50-000-a-la-fondation-pallia-vie/#webpage","url":"https://www.nordinfo.com/actualites/les-marches-iga-des-laurentides-remettent-50-000-a-la-fondation-pallia-vie/","inLanguage":"fr-CA","name":"Les march\u00e9s IGA des Laurentides remettent 50 000 $ \u00e0 la Fondation Pallia-Vie","isPartOf":{"@id":"https://www.nordinfo.com/#website"},"primaryImageOfPage":{"@id":"https://www.nordinfo.com/actualites/les-marches-iga-des-laurentides-remettent-50-000-a-la-fondation-pallia-vie/#primaryimage"},"datePublished":"2020-07-08T15:58:19+00:00","dateModified":"2020-07-08T15:58:19+00:00","author":{"@id":"https://www.nordinfo.com/#/schema/person/9e5dc2b873e0dbe3b747ae05bc519b4c"},"description":"La Fondation Pallia-Vie remercie chaleureusement les marchands IGA des Laurentides pour le don de 50 000 $ vers\u00e9 r\u00e9cemment \u00e0 l\u2019organisme."},{"@type":["Person"],"@id":"https://www.nordinfo.com/#/schema/person/9e5dc2b873e0dbe3b747ae05bc519b4c","name":"Journal Nord Info","image":{"@type":"ImageObject","@id":"https://www.nordinfo.com/#authorlogo","url":"https://secure.gravatar.com/avatar/85382f13dfb81c577c8c47cb635e78d8?s=96&d=mm&r=g","caption":"Journal Nord Info"},"sameAs":[]}]}</script> <link
rel=dns-prefetch href=//cdnjs.cloudflare.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Nord Info - Journal de la ville de Blainville, Ste-Thérèse et les environs sur la rive-nord &raquo; Flux" href=https://www.nordinfo.com/feed/ ><link
rel=alternate type=application/rss+xml title="Nord Info - Journal de la ville de Blainville, Ste-Thérèse et les environs sur la rive-nord &raquo; Flux des commentaires" href=https://www.nordinfo.com/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Nord Info - Journal de la ville de Blainville, Ste-Thérèse et les environs sur la rive-nord &raquo; Les marchés IGA des Laurentides remettent 50 000 $ à la Fondation Pallia-Vie Flux des commentaires" href=https://www.nordinfo.com/actualites/les-marches-iga-des-laurentides-remettent-50-000-a-la-fondation-pallia-vie/feed/ > <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nordinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=stylesheet id=wp-block-library-css  href='https://www.nordinfo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type=text/css media=all><link
rel=stylesheet id=owl-carousel-css  href='https://www.nordinfo.com/wp-content/themes/District-Press/assets/scripts/owl-carousel/owl.carousel.min.css?ver=1.3.3' type=text/css media=all><link
rel=stylesheet id=dflip-icons-style-css  href='https://www.nordinfo.com/wp-content/plugins/dflip/assets/css/themify-icons.css?ver=1.2.8' type=text/css media=all><link
rel=stylesheet id=dflip-style-css  href='https://www.nordinfo.com/wp-content/plugins/dflip/assets/css/dflip.css?ver=1.2.8' type=text/css media=all><link
rel=stylesheet id=svelte-public-style-css  href='https://www.nordinfo.com/wp-content/plugins/rabaischocs-latest-offers/class/../public/bundle.css?ver=1594225351' type=text/css media=all><link
rel=stylesheet id=googleFonts-css  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%7CRoboto&#038;ver=5.3.4' type=text/css media=all> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script> <link
rel=https://api.w.org/ href=https://www.nordinfo.com/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.nordinfo.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.nordinfo.com/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.3.4"><link
rel=shortlink href='https://www.nordinfo.com/?p=70127'><link
rel=alternate type=application/json+oembed href="https://www.nordinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nordinfo.com%2Factualites%2Fles-marches-iga-des-laurentides-remettent-50-000-a-la-fondation-pallia-vie%2F"><link
rel=alternate type=text/xml+oembed href="https://www.nordinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nordinfo.com%2Factualites%2Fles-marches-iga-des-laurentides-remettent-50-000-a-la-fondation-pallia-vie%2F&#038;format=xml"><meta
property=fb:app_id content=363898153973580>
 <script type=application/ld+json>{"@context": "http://schema.org","@type": "Organization","url": "http://www.leveil.com","logo": "https://www.nordinfo.com/wp-content/uploads/2019/06/logo-noi-min.png"}</script><script type=application/ld+json>{"@context": "http://schema.org","@type": "WebSite","name": "Nord Info - Journal de la ville de Blainville, Ste-Thérèse et les environs sur la rive-nord","alternateName": "Nord Info - Journal de la ville de Blainville, Ste-Thérèse et les environs sur la rive-nord","url": "https://www.nordinfo.com"}</script><script type=application/ld+json>{"@context": "http://schema.org","@type": "WebSite","url": "https://www.nordinfo.com","potentialAction": {
			    "@type": "SearchAction",
			    "target": "https://www.nordinfo.com/?s={search_term_string}",
			    "query-input": "required name=search_term_string"
			  }}</script><script type=application/ld+json>{"@context" : "http://schema.org","@type" : "Organization","name" : "Nord Info - Journal de la ville de Blainville, Ste-Thérèse et les environs sur la rive-nord","url" : "https://www.nordinfo.com","sameAs" : ["https://twitter.com/nordinfovoix",]}</script><script data-cfasync=false>var dFlipLocation = "https://www.nordinfo.com/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"mainControls":"altPrev,pageNumber,altNext,outline,thumbnail,zoomIn,zoomOut,fullScreen,share,more","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"100%","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"cover","maxTextureSize":"1600","zoomRatio":1.5,"singlePageMode":"0"};</script><link
rel=icon href=https://www.nordinfo.com/wp-content/uploads/2017/02/cropped-logo-nordinfo-mobile-plus-1-32x32.png sizes=32x32><link
rel=icon href=https://www.nordinfo.com/wp-content/uploads/2017/02/cropped-logo-nordinfo-mobile-plus-1-192x192.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.nordinfo.com/wp-content/uploads/2017/02/cropped-logo-nordinfo-mobile-plus-1-180x180.png><meta
name=msapplication-TileImage content=https://www.nordinfo.com/wp-content/uploads/2017/02/cropped-logo-nordinfo-mobile-plus-1-270x270.png> <script type=application/ld+json>{"@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type":"WebPage","@id": "https://www.nordinfo.com/actualites/les-marches-iga-des-laurentides-remettent-50-000-a-la-fondation-pallia-vie/"},"headline": "Les marchés IGA des Laurentides remettent 50 000 $ à la Fondation Pallia-Vie","image": {"@type": "ImageObject","url": "https://www.nordinfo.com/wp-content/uploads/2020/07/maison-soins-palliatifs-e1594223862652.jpg","height": 788,"width": 524},"datePublished": "2020-07-08T11:58:19-04:00","dateModified": "2020-07-08T11:58:19-04:00","author": {"@type": "Person","name": "Journal Nord Info"},"publisher": {"@type": "Organization","name": "Nord Info - Journal de la ville de Blainville, Ste-Thérèse et les environs sur la rive-nord","logo": {"@type": "ImageObject","url": "https://www.nordinfo.com/wp-content/uploads/2019/06/logo-noi-min.png","width": 224,"height": 64}}, "description": "La Fondation Pallia-Vie remercie chaleureusement les marchands IGA des Laurentides pour le don de 50 000 $ versé récemment à l’organisme."}</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NFZC554');</script> <meta
name=apple-itunes-app content="app-id=1497591190, app-argument=https://apps.apple.com/us/app/nord-info/id1497591190?mt=8"></head><body
data-rsssl=1 class="post-template-default single single-post postid-70127 single-format-standard">
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-NFZC554"
height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><div
id=overlay></div><header
id=masthead class=site-header><nav
id=pre-menu class><div
class="container only-desktop"></div></nav><div
id=menu data-nav=off data-search=off><div
class="container only-desktop"><div
class="upper row col-xs-12"><div
id=main-logo class=col-md-3>
<a
href=https://www.nordinfo.com title="Accéder à la page d'accueil">
<img
src=https://www.nordinfo.com/wp-content/uploads/2019/06/logo-noi-min.png alt=logo>
<img
src=https://www.nordinfo.com/wp-content/uploads/2017/02/logo-nordinfo-mobile-plus.png alt=logo>
</a></div><div
class=mobile-items>
<button
id=menu-trigger data-action=trigger title="Ouvrir le menu">
<i
class="fa fa-bars"></i>
<i
class="fa fa-close"></i>
</button><nav
id=mobile-nav><ul
id=menu-mobile class=menu><li
id=menu-item-52466 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52466"><a
href=https://www.nordinfo.com/mots-cles/elections-federales-2019/ >Élections fédérales 2019</a></li><li
id=menu-item-1813 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1813"><a
href=https://www.nordinfo.com/ >Accueil</a></li><li
id=menu-item-1814 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1814 menu-actualites"><a
href=https://www.nordinfo.com/category/actualites/ >Actualités</a></li><li
id=menu-item-1820 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1820 menu-sports"><a
href=https://www.nordinfo.com/category/sports/ >Sports</a><ul
class=sub-menu><li
id=menu-item-1821 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1821 menu-armada"><a
href=https://www.nordinfo.com/category/sports/armada/ >Armada</a></li><li
id=menu-item-35550 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35550 menu-agenda-sportif"><a
href=https://www.nordinfo.com/category/sports/agenda-sportif/ >Agenda sportif</a></li></ul></li><li
id=menu-item-1817 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1817 menu-culture"><a
href=https://www.nordinfo.com/category/culture/ >Culture</a><ul
class=sub-menu><li
id=menu-item-35556 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35556 menu-bulles-a-lire"><a
href=https://www.nordinfo.com/category/culture/bulles-a-lire/ >Bulles à lire</a></li><li
id=menu-item-35557 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35557 menu-cd-dvd"><a
href=https://www.nordinfo.com/category/culture/cd-dvd/ >CD-DVD</a></li><li
id=menu-item-35558 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35558 menu-voir-et-entendre"><a
href=https://www.nordinfo.com/category/culture/voir-et-entendre/ >Voir et entendre</a></li></ul></li><li
id=menu-item-1819 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1819 menu-societe"><a
href=https://www.nordinfo.com/category/societe/ >Société</a><ul
class=sub-menu><li
id=menu-item-35574 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35574 menu-lagenda-communautaire"><a
href=https://www.nordinfo.com/category/societe/lagenda-communautaire/ >L&#8217;agenda communautaire</a></li><li
id=menu-item-35575 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35575 menu-lettres-ouvertes"><a
href=https://www.nordinfo.com/category/societe/lettres-ouvertes/ >Lettres ouvertes</a></li><li
id=menu-item-39252 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39252 menu-necrologie"><a
href=https://www.nordinfo.com/category/societe/necrologie/ >Nécrologie</a></li></ul></li><li
id=menu-item-1818 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1818 menu-economie"><a
href=https://www.nordinfo.com/category/economie/ >Économie</a></li><li
id=menu-item-49234 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49234 menu-chroniques"><a
href=https://www.nordinfo.com/category/chroniques/ >Chroniques</a></li><li
id=menu-item-40860 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40860"><a
href=/sections-speciales/ >Sections spéciales</a><ul
class=sub-menu><li
id=menu-item-40859 class="menu-item menu-item-type-taxonomy menu-item-object-categorie-sections-speciales menu-item-40859"><a
href=https://www.nordinfo.com/categorie-sections-speciales/automobile/ >Automobile</a></li></ul></li><li
id=menu-item-17481 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17481"><a
href=http://annonces.groupejcl.com>Annonces classées</a></li><li
id=menu-item-35584 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35584"><a
href="http://www.lamediatheque.tc/wp-content/uploads/html/VM_20180131/index.html#p=35">L&#8217;Éveil et la Concorde</a></li><li
id=menu-item-43662 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43662"><a
href="http://archives.nordinfo.com/books/vkyk/#p=20">Emplois</a></li><li
id=menu-item-39246 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39246"><a
href=https://www.nordinfo.com/nous-joindre/ >Nous joindre</a></li></ul></nav> <script>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</script> <form
action=https://www.nordinfo.com/ method=get title="Recherchez dans Nord-Info" class=widgets-searchengine>
<span
class=fill-content><input
type=text placeholder="Recherche par mots clés" name=s></span>
<span
class=fixed-content><button
type=submit class=search-trigger
data-action=trigger		><i
class='fa fa-search'></i><span>Recherche</span></button></span></form> <script>jQuery(document).ready(function($){

		    	//  var init = main() {
			        // input customize javascript / jQuery functions
			        var _validation = trigger_ready();
		    	// };

		      	// function // trigger_ready --> 
			        function trigger_ready() {

			          // validator variables
			            this.jobsdone = false;

			            var search_trigger = $("form.widgets-searchengine button["+"data-action='trigger'"+"]");
			            var master_menu = $("header#masthead");
			            var search_form = $("form.widgets-searchengine");
			            var menu_trigger = search_form.closest("div#menu");
			            // var submit_trigger = search_trigger;
			          //--FN-PARAMS

			            search_trigger.bind("click touch", function(e) { // binding on click
			            	// search_form.toggleClass();
			            	if(menu_trigger.attr('data-nav') == 'on') {
			            		menu_trigger.attr('data-nav', 'off');
			            		master_menu.toggleClass('full-height');
			            		$(document).trigger("menu_closing");
			            	}
			            	var this_search_form = $( this ).closest("#menu");
			            	this_search_form.attr('data-search', this_search_form.attr('data-search') == 'on' ? 'off' : 'on');
			            	if(this_search_form.attr('data-search') == 'on') {
			            		$("body").addClass('overlay');
			            		e.preventDefault();
			            		e.stopPropagation();
			            		setTimeout(function(){
			            			this_search_form.find("form.widgets-searchengine").find("input[type='text']").focus();
			            		},1);
			            	}
			            	else $("body").removeClass('overlay');
			            });

			            search_form.submit( function(e) {
			            	// e.preventDefault();
			            	var this_search_input = $( this ).find("span.fill-content input[type='text']");
			            	var value = this_search_input.val();
			            	// alert(value + ": " + value.length);
			            	if(!(value.length > 0)) {
			            		e.preventDefault();
			            	}
			            });

			                  
			          this.jobsdone = true;
			          return this.jobsdone;
			        };
		      	//--FN-END
		    });</script> <button
id=user-trigger class=not-developped>
<i
class="fa fa-user"></i>
</button></div><div
class="desktop-items col-md-9"><div
class="col col-xs-0 col-md-8"><div
class="row row-xs-50p"></div><div
class="row row-xs-50p"><div
id=searchengine class=col-xs-12><div
class=container><form
action=https://www.nordinfo.com/ method=get title="Recherchez dans Nord-Info" class=widgets-searchengine>
<span
class=fill-content><input
type=text placeholder="Recherche par mots clés" name=s></span>
<span
class=fixed-content><button
type=submit class=search-trigger
><i
class='fa fa-search'></i><span>Recherche</span></button></span></form></div></div></div></div><div
class="col col-xs-0 col-md-3"><div
id=weather><div
class="col col-xs-12 center">
<label>Météo locale</label></div><div
class="col col-xs-5 right"><img
src=https://openweathermap.org/img/w/04d.png alt='Météo relative selon la région'></div><div
class="col col-xs-7 left"><p>08 juillet 2020</p><p>Ste-Thérèse</p><p>26<sup>o</sup>C</p></div></div></div></div></div><div
class="lower row col-xs-12"><div
id=logo-onscroll>
<a
href=https://www.nordinfo.com title="Accéder à la page d'accueil">
<img
src=https://www.nordinfo.com/wp-content/uploads/2017/02/logo-nordinfo-mobile-plus.png alt=logo>
</a></div><nav
id=desktop-nav><ul
id=menu-main-nav class=list-inline><li
id=menu-item-52467 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52467"><a
href=https://www.nordinfo.com/mots-cles/covid-19/ >COVID-19</a><ul
class=sub-menu><span
class=container><li
id=menu-item-68453 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68453"><a
href=https://www.nordinfo.com/mots-cles/covid-19-ville-de-blainville/ >Ville de Blainville</a></li><li
id=menu-item-68455 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68455"><a
href=https://www.nordinfo.com/mots-cles/ville-de-lorraine-covid-19/ >Ville de Lorraine</a></li><li
id=menu-item-68454 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68454"><a
href=https://www.nordinfo.com/mots-cles/covid-19-ville-de-rosemere/ >Ville de Rosemère</a></li>
</span></ul></li><li
id=menu-item-1753 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1753 menu-actualites"><a
href=https://www.nordinfo.com/category/actualites/ >Actualités</a></li><li
id=menu-item-1762 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1762 menu-sports"><a
href=https://www.nordinfo.com/category/sports/ >Sports</a><ul
class=sub-menu><span
class=container><li
id=menu-item-1763 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1763 menu-armada"><a
href=https://www.nordinfo.com/category/sports/armada/ >Armada</a></li><li
id=menu-item-35312 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35312 menu-agenda-sportif"><a
href=https://www.nordinfo.com/category/sports/agenda-sportif/ >Agenda sportif</a></li>
</span></ul></li><li
id=menu-item-1756 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1756 menu-culture"><a
href=https://www.nordinfo.com/category/culture/ >Culture</a><ul
class=sub-menu><span
class=container><li
id=menu-item-35366 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35366 menu-bulles-a-lire"><a
href=https://www.nordinfo.com/category/culture/bulles-a-lire/ >Bulles à lire</a></li><li
id=menu-item-35368 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35368 menu-cd-dvd"><a
href=https://www.nordinfo.com/category/culture/cd-dvd/ >CD-DVD</a></li><li
id=menu-item-40505 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40505 menu-cinemas"><a
href=https://www.nordinfo.com/category/culture/cinemas/ >Cinéma</a></li><li
id=menu-item-35369 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35369 menu-voir-et-entendre"><a
href=https://www.nordinfo.com/category/culture/voir-et-entendre/ >Voir et entendre</a></li>
</span></ul></li><li
id=menu-item-1761 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1761 menu-societe"><a
href=https://www.nordinfo.com/category/societe/ >Société</a><ul
class=sub-menu><span
class=container><li
id=menu-item-35414 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35414 menu-lagenda-communautaire"><a
href=https://www.nordinfo.com/category/societe/lagenda-communautaire/ >L&#8217;agenda communautaire</a></li><li
id=menu-item-35415 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35415 menu-lettres-ouvertes"><a
href=https://www.nordinfo.com/category/societe/lettres-ouvertes/ >Lettres ouvertes</a></li><li
id=menu-item-39253 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39253 menu-necrologie"><a
href=https://www.nordinfo.com/category/societe/necrologie/ >Nécrologie</a></li>
</span></ul></li><li
id=menu-item-1757 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1757 menu-economie"><a
href=https://www.nordinfo.com/category/economie/ >Économie</a></li><li
id=menu-item-40857 class="menu-sections-speciales menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40857"><a
href=/sections-speciales/ >Sections spéciales</a><ul
class=sub-menu><span
class=container><li
id=menu-item-40856 class="menu-item menu-item-type-taxonomy menu-item-object-categorie-sections-speciales menu-item-40856"><a
href=https://www.nordinfo.com/categorie-sections-speciales/automobile/ >Automobile</a></li><li
id=menu-item-40858 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40858"><a
href=/sections-speciales/ >Voir toutes les rubriques</a></li>
</span></ul></li></ul></nav><nav
id=social-nav><ul
class=list-inline><li
data-icon-hover=fa-youtube-play>
<a
href=https://www.youtube.com/channel/UChtFm7qRAg6Gh9NuugFngFw title="Trouvez nous sur les réseaux sociaux" target=_blank>
<i
class="fa fa-youtube-play"></i>
</a></li><li
data-icon-hover=fa-facebook-f>
<a
href=https://www.facebook.com/NordInfoCom/ title="Trouvez nous sur les réseaux sociaux" target=_blank>
<i
class="fa fa-facebook-f"></i>
</a></li><li
data-icon-hover=fa-twitter>
<a
href=https://twitter.com/nordinfovoix title="Trouvez nous sur les réseaux sociaux" target=_blank>
<i
class="fa fa-twitter"></i>
</a></li><li
data-icon-hover=fa-rss>
<a
href=https://www.nordinfo.com/feed/ title="Trouvez nous sur les réseaux sociaux" target=_blank>
<i
class="fa fa-rss"></i>
</a></li></ul></nav><nav
id=static-nav><ul
id=leftList class=list-inline><li
id=menu-item-43538 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43538"><a
target=_blank rel="noopener noreferrer" href="https://online.fliphtml5.com/dnzyu/vave/#p=50">Emplois</a></li><li
id=menu-item-17295 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17295"><a
target=_blank rel="noopener noreferrer" href=http://annonces.groupejcl.com>Annonces classées</a></li><li
id=menu-item-1769 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1769"><a
href=https://www.nordinfo.com/nous-joindre/ >Contact</a></li></ul></nav></div></div></div> <script async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];</script> <script>// GPT slots
      var gptAdSlots = [];
      googletag.cmd.push(function() {

        // Define a size mapping object. The first parameter to addSize is
        // a viewport size, while the second is a list of allowed ad sizes.
        var journoadsnordinfo = googletag.sizeMapping().
       
        // Any size
        addSize([0, 0], [ [320,50],[300,100] ]). 
     
        // Portrait tablet 
        addSize([600, 0], [ [300,100], [320,50] ]). 
       
        // Landscape tablet 
        addSize([1060, 0], [ [728, 90], [300,100] ]). 

        // Desktop
        addSize([1280, 0], [ [970,90],[728, 90] ]).

        build();

        // SizeMapping pour la sidebar
        var journoadsnordinfosidebar = googletag.sizeMapping().
     
        // Desktop
        addSize([1280, 0], [ [300, 250] ]).

        // Landscape tablet 
        addSize([1060, 0], [ [300,  250] ]). 
     
        // Portrait tablet 
        addSize([600, 0], [ [300,  250] ]). 

        // Any size
        addSize([0, 0], [ [300,  250] ]). 

        build();

        // SizeMapping pour la sidebar
        var journo_ads_inside_article = googletag.sizeMapping().
       
        // Desktop
        addSize([1420, 0], [ [970, 90],[728, 90] ]).
     
        // Landscape tablet 
        addSize([1060, 0], [ [300,  250] ]). 
       
        // Portrait tablet 
        addSize([600, 0], [ [300,  250] ]). 

        // Any size
        addSize([0, 0], [ [300,  250] ]). 

        build();

        // Define the GPT slot
        // NI_PA_BIGLEADER_ATF
        gptAdSlots[0] = googletag.defineSlot('/128886650/NI_PA_BIGLEADER_ATF', [ [300, 100] ], 'div-gpt-ad-1487882542321-0').
          defineSizeMapping(journoadsnordinfo).
          addService(googletag.pubads());

        // /128886650/NI_PA_BIGLEADER_BTF
        gptAdSlots[1] = googletag.defineSlot('/128886650/NI_PA_BIGLEADER_BTF', [ [300, 100] ], 'div-gpt-ad-1487882576478-0').
          defineSizeMapping(journoadsnordinfo).
          addService(googletag.pubads());

        // NI_PA_SB_1
          gptAdSlots[2] = googletag.defineSlot('/128886650/NI_SB_1', [ [320, 50] ], 'div-gpt-ad-1487876349329-0').
            defineSizeMapping(journoadsnordinfosidebar).
            addService(googletag.pubads());
          
        // NI_PA_SB_2
        gptAdSlots[3] = googletag.defineSlot('/128886650/NI_SB_2', [ [320, 50] ], 'div-gpt-ad-1487876371750-0').
          defineSizeMapping(journoadsnordinfosidebar).
          addService(googletag.pubads());

        // NI_PA_SB_3
        gptAdSlots[4] = googletag.defineSlot('/128886650/NI_SB_3', [ [320, 50] ], 'div-gpt-ad-1487876393549-0').
          defineSizeMapping(journoadsnordinfosidebar).
          addService(googletag.pubads());

        // NI_ART_LEADER_BTF
        gptAdSlots[5] = googletag.defineSlot('/128886650/NI_CAT_LEADER_BTF', [ [320, 50] ], 'div-gpt-ad-1487874383715-0').
            defineSizeMapping(journoadsnordinfo).
            addService(googletag.pubads());

        // /128886650/NI_SB_COMMANDITE
        gptAdSlots[6] = googletag.defineSlot('/128886650/NI_SB_COMMANDITE', [ [320, 50] ], 'div-gpt-ad-1487876412916-0').
            defineSizeMapping(journoadsnordinfosidebar).
            addService(googletag.pubads());

        // NI_ART_1
        gptAdSlots[7] = googletag.defineSlot('/128886650/NI_ART_1', [ [320, 50] ], 'div-gpt-ad-1490363601202-0').
            defineSizeMapping(journo_ads_inside_article).
            addService(googletag.pubads());

        // NI_ART_2
        gptAdSlots[8] = googletag.defineSlot('/128886650/NI_ART_2', [ [320, 50] ], 'div-gpt-ad-1490363684452-0').
            defineSizeMapping(journo_ads_inside_article).
            addService(googletag.pubads());

        // Enable single request
        googletag.pubads().enableSingleRequest();

        // Start ad fetching
        googletag.enableServices();
      });</script> </header> <script>jQuery(document).ready(function($){
        $(window).bind("scroll", function(event) {
            var scroll = $(window).scrollTop();
            var page = $("body");
            if(scroll > 0) {
              page.attr("data-scroll", "active");
            } else {
              page.attr("data-scroll", "default");
            }
        });
      });</script><div
class=content><div
class=content-wrapper><div
class="single-content container"><div
class=sidebar><aside
id=secondary class=widget-area><div
class="pdf_edition mediateck-section"><h3 class="div-title">La dernière édition</h3><div
class=mediateck-inner><div
class=slides-div><ul
id=single-pdf-edition class=owl-carousel><li
class=slide>
<a
href=https://online.fliphtml5.com/dnzyu/zcqh/ target=_blank>
<img
width=151 height=159 src=https://www.nordinfo.com/wp-content/uploads/2020/07/ni151.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2020/07/ni151.jpg 151w, https://www.nordinfo.com/wp-content/uploads/2020/07/ni151-61x64.jpg 61w" sizes="(max-width: 151px) 100vw, 151px">
</a><h4>NORD INFO</h4><p>juillet 8, 2020</p></li><li
class=slide>
<a
href=https://online.fliphtml5.com/dnzyu/xfsq/ target=_blank>
<img
width=150 height=161 src=https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_dh_p01_150-2.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_dh_p01_150-2.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_dh_p01_150-2-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>NORD INFO</h4><p>juillet 1, 2020</p></li><li
class=slide>
<a
href=https://online.fliphtml5.com/dnzyu/qeao/ target=_blank>
<img
width=150 height=161 src=https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_dh_p01_150-1.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_dh_p01_150-1.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_dh_p01_150-1-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>NORD INFO</h4><p>juin 24, 2020</p></li><li
class=slide>
<a
href=https://online.fliphtml5.com/dnzyu/xnhu/ target=_blank>
<img
width=150 height=161 src=https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_dh_p01_150.jpg class="attachment-medium size-medium" alt="journal NordInfo" srcset="https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_dh_p01_150.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_dh_p01_150-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>NORD INFO</h4><p>juin 17, 2020</p></li><li
class=slide>
<a
href=https://online.fliphtml5.com/dnzyu/vave/ target=_blank>
<img
width=150 height=160 src=https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_lr_p01-1.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_lr_p01-1.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_lr_p01-1-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>NORD INFO</h4><p>juin 10, 2020</p></li><li
class=slide>
<a
href=https://online.fliphtml5.com/dnzyu/abkg/ target=_blank>
<img
width=150 height=160 src=https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_lr_p01.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_lr_p01.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_lr_p01-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>NORD INFO</h4><p>juin 3, 2020</p></li></ul></div><div
class=bottom-text>
<a
href=http://archives.nordinfo.com/bookcase/zejw target=_blank><p>Consulter nos archives</p></a></div></div></div> <script>jQuery(document).ready(function($){
			var obj = $("#single-pdf-edition.owl-carousel");
			obj.owlCarousel({

				// Basic Speeds
				 	autoplay:false,
				 	autoplayHoverPause:true,
			    	autoplaySpeed : 1200,
					loop:true, //ifinite looping
			    //
			    
				// navigators
					dots:true,
					// dotsEach:true,
					nav:true,
					navText: ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"],
				//

				// responsiveness
					responsive:{
						0:{
							items:1
						}
					},
				//
				// autoWidth: true,
				singleItem: 1,
				center: true,
				loop: true,

				// functionnalities
					mouseDrag:true,
					touchDrag:true,
				//

				// styles
					margin:0,
					stagePadding:0,
				//
				addClassActive : true
			}).removeClass('owl-loaded');

			$("aside div.mediateck-inner").addClass("loaded");
			obj.show(function() {
	  			$(this).addClass('owl-loaded').trigger('refresh.owl.carousel');
			});

			// if(obj.length > 0) $("").css('display','block');
		});</script> <section
class=pubRC><div
class=row><div
class=col-xs-12><div
id=div-gpt-ad-1487876349329-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487876349329-0'); });</script> </div></div></div><div
class=row><div
class=col-xs-12>
<span
class=text_publicite rel=nofollow>- PUBLICITÉ -</span></div></div></section><div
class="cahiers-speciaux mediateck-section"><h3 class="div-title">Cahiers spéciaux</h3><div
class=mediateck-inner><div
class=slides-div><ul
id=cahiers-speciaux class=owl-carousel><li
class=slide>
<a
href="http://archives.nordinfo.com/books/zcqh/#p=14" target=_blank>
<img
width=150 height=160 src=https://www.nordinfo.com/wp-content/uploads/2020/07/noi_015_sb_p15_150.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2020/07/noi_015_sb_p15_150.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/07/noi_015_sb_p15_150-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>NOUVEAUX VOISINS</h4><p>juillet 8, 2020</p></li><li
class=slide>
<a
href="https://online.fliphtml5.com/dnzyu/imqv/#p=9" target=_blank>
<img
width=151 height=162 src=https://www.nordinfo.com/wp-content/uploads/2020/05/spec.jpg class="attachment-medium size-medium" alt=nordinfo srcset="https://www.nordinfo.com/wp-content/uploads/2020/05/spec.jpg 151w, https://www.nordinfo.com/wp-content/uploads/2020/05/spec-60x64.jpg 60w" sizes="(max-width: 151px) 100vw, 151px">
</a><h4>NOS SPÉCIALISTES</h4><p>mai 27, 2020</p></li><li
class=slide>
<a
href="http://archives.nordinfo.com/books/ymod/#p=10" target=_blank>
<img
width=150 height=205 src=https://www.nordinfo.com/wp-content/uploads/2020/03/noi_011_sb_p11.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2020/03/noi_011_sb_p11.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/03/noi_011_sb_p11-47x64.jpg 47w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>MA MAISON</h4><p>mars 25, 2020</p></li><li
class=slide>
<a
href=http://online.fliphtml5.com/nsdj/mbtl/ target=_blank>
<img
width=204 height=218 src=https://www.nordinfo.com/wp-content/uploads/2020/03/capture-decran-le-2020-03-17-a-21.40.11-204x218.png class="attachment-medium size-medium" alt=guide srcset="https://www.nordinfo.com/wp-content/uploads/2020/03/capture-decran-le-2020-03-17-a-21.40.11-204x218.png 204w, https://www.nordinfo.com/wp-content/uploads/2020/03/capture-decran-le-2020-03-17-a-21.40.11-599x640.png 599w, https://www.nordinfo.com/wp-content/uploads/2020/03/capture-decran-le-2020-03-17-a-21.40.11-60x64.png 60w, https://www.nordinfo.com/wp-content/uploads/2020/03/capture-decran-le-2020-03-17-a-21.40.11.png 699w" sizes="(max-width: 204px) 100vw, 204px">
</a><h4>GUIDE GOURMAND</h4><p>mars 18, 2020</p></li><li
class=slide>
<a
href="http://online.fliphtml5.com/dnzyu/iigd/#p=21" target=_blank>
<img
width=150 height=205 src=https://www.nordinfo.com/wp-content/uploads/2020/03/noi_021_sb_p21.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2020/03/noi_021_sb_p21.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/03/noi_021_sb_p21-47x64.jpg 47w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>JE M'INSCRIS!</h4><p>mars 11, 2020</p></li><li
class=slide>
<a
href="http://online.fliphtml5.com/dnzyu/qqsf/#p=32" target=_blank>
<img
width=150 height=205 src=https://www.nordinfo.com/wp-content/uploads/2020/03/cco_s20200304_001.jpg class="attachment-medium size-medium" alt="Journal NordInfo" srcset="https://www.nordinfo.com/wp-content/uploads/2020/03/cco_s20200304_001.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/03/cco_s20200304_001-47x64.jpg 47w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>FEMMES 2020</h4><p>mars 4, 2020</p></li></ul></div><div
class=bottom-text>
<a
href=http://archives.nordinfo.com/bookcase/zejw target=_blank><p>Consulter nos archives</p></a></div></div></div> <script>jQuery(document).ready(function($){
				var obj = $("#cahiers-speciaux.owl-carousel");
				var amountSlideImages = obj.find("img").length;
				
				obj.owlCarousel({

					// Basic Speeds
					 	autoplay:false,
					 	autoplayHoverPause:true,
				    	autoplaySpeed : 1200,
						loop:true, //infinite looping
				    //
				    
					// navigators
						dots:true,
						nav:true,
						navText: ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"],
					//

					// responsiveness
						responsive:{
							0:{
								items:1
							},
							480:{
								items:1
							},
							768:{
								items:1
							},
							1200:{
								items:1
							}
						},
					//
					// autoWidth: true,
					singleItem: 1,
					center: true,
					loop: true,

					// functionnalities
						mouseDrag:true,
						touchDrag:true,
					//

					// styles
						margin:0,
						stagePadding:0,
					//
					addClassActive : true
				});

				$("aside#secondary div.cahiers-speciaux .owl-carousel").css('display','block');
			});</script> <div
class="cahiers-speciaux mediateck-section"><h3 class="div-title">Quoi faire</h3><div
class=mediateck-inner><div
class=slides-div><ul
id=quoi-faire class=owl-carousel><li
class=slide>
<a
href="http://archives.nordinfo.com/books/panf/#p=10" target=_blank>
<img
width=150 height=184 src=https://www.nordinfo.com/wp-content/uploads/2020/03/noi_011_lr_p11.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2020/03/noi_011_lr_p11.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/03/noi_011_lr_p11-52x64.jpg 52w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>QUOI FAIRE?</h4><p>mars 18, 2020</p></li><li
class=slide>
<a
href="http://online.fliphtml5.com/dnzyu/iigd/#p=19" target=_blank>
<img
width=150 height=184 src=https://www.nordinfo.com/wp-content/uploads/2020/03/noi_019_lr_p19.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2020/03/noi_019_lr_p19.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/03/noi_019_lr_p19-52x64.jpg 52w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>QUOI FAIRE?</h4><p>mars 11, 2020</p></li><li
class=slide>
<a
href="http://online.fliphtml5.com/dnzyu/qqsf/#p=12" target=_blank>
<img
width=150 height=184 src=https://www.nordinfo.com/wp-content/uploads/2020/03/noi_013_lr_p13.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2020/03/noi_013_lr_p13.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/03/noi_013_lr_p13-52x64.jpg 52w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>QUOI FAIRE?</h4><p>mars 4, 2020</p></li><li
class=slide>
<a
href="http://online.fliphtml5.com/dnzyu/hiyk/#p=17" target=_blank>
<img
width=150 height=184 src=https://www.nordinfo.com/wp-content/uploads/2020/02/noi_017_lr_p17.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2020/02/noi_017_lr_p17.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/02/noi_017_lr_p17-52x64.jpg 52w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>QUOI FAIRE?</h4><p>février 26, 2020</p></li><li
class=slide>
<a
href="http://online.fliphtml5.com/dnzyu/bema/#p=18" target=_blank>
<img
width=150 height=184 src=https://www.nordinfo.com/wp-content/uploads/2020/02/noi_a20200219_019-1.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2020/02/noi_a20200219_019-1.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/02/noi_a20200219_019-1-52x64.jpg 52w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>QUOI FAIRE?</h4><p>février 19, 2020</p></li><li
class=slide>
<a
href="http://online.fliphtml5.com/dnzyu/kbde/#p=32" target=_blank>
<img
width=150 height=184 src=https://www.nordinfo.com/wp-content/uploads/2020/02/noi_a20200212_033.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2020/02/noi_a20200212_033.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/02/noi_a20200212_033-52x64.jpg 52w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>QUOI FAIRE?</h4><p>février 12, 2020</p></li></ul></div><div
class=bottom-text>
<a
href=http://online.fliphtml5.com/dnzyu/hiyk/ target=_blank><p>Quoi faire</p></a></div></div></div> <script>jQuery(document).ready(function($){
				var obj = $("#quoi-faire.owl-carousel");
				var amountSlideImages = obj.find("img").length;
				
				obj.owlCarousel({

					// Basic Speeds
					 	autoplay:false,
					 	autoplayHoverPause:true,
				    	autoplaySpeed : 1200,
						loop:true, //infinite looping
				    //
				    
					// navigators
						dots:true,
						nav:true,
						navText: ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"],
					//

					// responsiveness
						responsive:{
							0:{
								items:1
							},
							480:{
								items:1
							},
							768:{
								items:1
							},
							1200:{
								items:1
							}
						},
					//
					// autoWidth: true,
					singleItem: 1,
					center: true,
					loop: true,

					// functionnalities
						mouseDrag:true,
						touchDrag:true,
					//

					// styles
						margin:0,
						stagePadding:0,
					//
					addClassActive : true
				});

				$("aside#secondary div.quoi-faire .owl-carousel").css('display','block');
			});</script> <section
id=contenu-commandite class=pubRC><div
class=row><div
class="col col-xs-12"><div
id=div-gpt-ad-1487876412916-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487876412916-0'); });</script> </div></div></div></section><section
class=pubRC><div
class=row><div
class=col-xs-12><div
id=div-gpt-ad-1487876371750-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487876371750-0'); });</script> </div></div></div><div
class=row><div
class=col-xs-12>
<span
class=text_publicite rel=nofollow>- PUBLICITÉ -</span></div></div></section><div
class="sidebar_block most_comments"><h3 class="div-title">les plus lus</h3><ul
class=most-viewed><li
class="post-70009 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-dangers-sur-la-banquise tag-editions-du-grand-elan tag-isabelle-larouche tag-kangiqsualujjuaq tag-la-culture-a-lecole tag-livre tag-marie-blanchard tag-nunavik tag-saint-eustache tag-une-ecole-accueille-un-ecrivain"><div
class=post-meta-data><p
class=post-date>2020-07-02</p>
<span
class=post-divider>|</span><ul
class=post-categories><li>
<a
href=https://www.nordinfo.com/category/culture/ title="Plus d'articles dans cette catégorie">Culture</a></li></ul></div>
<a
href=https://www.nordinfo.com/culture/a-quoi-revent-les-jeunes-inuits/ title="À quoi rêvent les jeunes Inuits?"><p
class=comment-title>À quoi rêvent les jeunes Inuits?</p>
</a></li><li
class="post-70048 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites tag-riptb"><div
class=post-meta-data><p
class=post-date>2020-07-02</p>
<span
class=post-divider>|</span><ul
class=post-categories><li>
<a
href=https://www.nordinfo.com/category/actualites/ title="Plus d'articles dans cette catégorie">Actualités</a></li></ul></div>
<a
href=https://www.nordinfo.com/actualites/jeune-femme-agressee-a-sainte-therese/ title="Jeune femme agressée à Sainte-Thérèse"><p
class=comment-title>Jeune femme agressée à Sainte-Thérèse</p>
</a></li><li
class="post-69968 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-covid-19 tag-covid-19 tag-les-petits-freres tag-personnes-ainees tag-reconfort"><div
class=post-meta-data><p
class=post-date>2020-06-27</p>
<span
class=post-divider>|</span><ul
class=post-categories><li>
<a
href=https://www.nordinfo.com/category/actualites/ title="Plus d'articles dans cette catégorie">Actualités</a></li></ul></div>
<a
href=https://www.nordinfo.com/actualites/les-petits-freres-offrent-du-reconfort-aux-aines-isoles/ title="Les Petits Frères offrent du réconfort aux aînés isolés"><p
class=comment-title>Les Petits Frères offrent du réconfort aux aînés isolés</p>
</a></li><li
class="post-69975 post type-post status-publish format-standard has-post-thumbnail hentry category-lagenda-communautaire category-societe tag-agenda"><div
class=post-meta-data><p
class=post-date>2020-07-01</p>
<span
class=post-divider>|</span><ul
class=post-categories><li>
<a
href=https://www.nordinfo.com/category/societe/lagenda-communautaire/ title="Plus d'articles dans cette catégorie">L'agenda communautaire</a></li></ul></div>
<a
href=https://www.nordinfo.com/societe/agenda-dici-semaine-du-1er-juillet-2020/ title="Agenda d&#8217;ici &#8211; Semaine du 1er juillet 2020"><p
class=comment-title>Agenda d&#8217;ici &#8211; Semaine du 1er juillet 2020</p>
</a></li><li
class="post-69942 post type-post status-publish format-standard has-post-thumbnail hentry category-sports tag-cours-de-tennis tag-inscription tag-saison-estivale tag-ville-de-sainte-therese"><div
class=post-meta-data><p
class=post-date>2020-06-25</p>
<span
class=post-divider>|</span><ul
class=post-categories><li>
<a
href=https://www.nordinfo.com/category/sports/ title="Plus d'articles dans cette catégorie">Sports</a></li></ul></div>
<a
href=https://www.nordinfo.com/sports/a-vos-raquettes/ title="À vos raquettes!"><p
class=comment-title>À vos raquettes!</p>
</a></li></ul></div><div
class="sidebar_block most_tags"><h3 class="div-title">les mots clés récents</h3><div>
<a
href=https://www.nordinfo.com/mots-cles/covid-19/ ><p
class=covid-19>COVID-19<span>(</span>3<span>)</span></p></a>
<a
href=https://www.nordinfo.com/mots-cles/gest/ ><p
class=gest>GEST<span>(</span>2<span>)</span></p></a>
<a
href=https://www.nordinfo.com/mots-cles/groupement-des-entreprises-de-sainte-therese/ ><p
class=groupement-des-entreprises-de-sainte-therese>Groupement des entreprises de Sainte-Thérèse<span>(</span>2<span>)</span></p></a>
<a
href=https://www.nordinfo.com/mots-cles/rosemere/ ><p
class=rosemere>Rosemère<span>(</span>2<span>)</span></p></a>
<a
href=https://www.nordinfo.com/mots-cles/ville-de-sainte-therese/ ><p
class=ville-de-sainte-therese>Ville de Sainte-Thérèse<span>(</span>1<span>)</span></p></a>
<a
href=https://www.nordinfo.com/mots-cles/lutte-contre-le-racisme/ ><p
class=lutte-contre-le-racisme>Lutte contre le racisme<span>(</span>1<span>)</span></p></a>
<a
href=https://www.nordinfo.com/mots-cles/commentaires-haineux/ ><p
class=commentaires-haineux>commentaires haineux<span>(</span>1<span>)</span></p></a>
<a
href=https://www.nordinfo.com/mots-cles/publicite/ ><p
class=publicite>publicité<span>(</span>1<span>)</span></p></a>
<a
href=https://www.nordinfo.com/mots-cles/agenda/ ><p
class=agenda>agenda<span>(</span>1<span>)</span></p></a>
<a
href=https://www.nordinfo.com/mots-cles/hotel-de-ville/ ><p
class=hotel-de-ville>Hotel de ville<span>(</span>1<span>)</span></p></a></div></div><section
class=pubRC><div
class=row><div
class=col-xs-12><div
id=div-gpt-ad-1487876393549-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487876393549-0'); });</script> </div></div></div><div
class=row><div
class=col-xs-12>
<span
class=text_publicite rel=nofollow>- PUBLICITÉ -</span></div></div></section></aside></div><div
class=main-content><div
class=breakcrumb><div
id=breakcrumb><div
class="row container"><div
class=col-xs-12></div></div></div></div><div
class=archive-top-pub><div
class=row><div
class="col col-xs-12"><section
id=front_pubTop class=pubRC><div
class=row><div
class=col-xs-12><div
id=div-gpt-ad-1487882542321-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487882542321-0'); });</script> </div></div></div><div
class=row><div
class=col-xs-12>
<span
class=text_publicite rel=nofollow>- PUBLICITÉ -</span></div></div></section></div></div></div><article
class=single-post><div
class="col col-xs-12"><div
class="single-contents col col-xs-12 col-lg-9 actualites"><div
class=row><div
class="col col-xs-12"><div
id=single-post-slider class=owl-carousel><div
class=article-img><figure
class=post-image>
<img
width=960 height=501 src=https://www.nordinfo.com/wp-content/uploads/2020/07/maison-soins-palliatifs-960x501.jpg class="attachment-large size-large wp-post-image" alt></figure></div></div></div></div><div
class="container single-post-container"><div
class=row><div
class="col col-xs-12"><div
class="single-card-inner-box marginTopNeg"><div
class=container><div
class=row><div
class="col col-xs-12"><div
class=single-content><div
class=post-meta-data><p
class=post-date>2020-07-08</p>
<span
class=post-divider>|</span><ul
class=post-categories><li>
<a
href=https://www.nordinfo.com/category/actualites/ title="Plus d'articles dans cette catégorie">Actualités</a></li></ul></div><div
class=post-title><div
class=row><header><h1>Les marchés IGA des Laurentides remettent 50 000 $ à la Fondation Pallia-Vie</h1><h2 class="sous-titre"></h2></header></div></div><div
class=post-author-section><div
class=row><div
class="col col-xs-12"><div
class="share-socials below_content"><div
class=row><div
class="col col-xs-6 col-lg-4">
<span>
<a
href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nordinfo.com%2Factualites%2Fles-marches-iga-des-laurentides-remettent-50-000-a-la-fondation-pallia-vie%2F&title=Les+march%C3%A9s+IGA+des+Laurentides+remettent+50+000+%24+%C3%A0+la+Fondation+Pallia-Vie&message=" target=_blank data-open=new class="share-btn facebook" title data-network=facebook>
<i
class="fa fa-facebook"></i> <span
class=share-text>Partagez</span>
</a>
</span></div><div
class="col col-xs-6 col-lg-4">
<span>
<a
href="http://twitter.com/share?url=https%3A%2F%2Fwww.nordinfo.com%2Factualites%2Fles-marches-iga-des-laurentides-remettent-50-000-a-la-fondation-pallia-vie%2F&text=Les+march%C3%A9s+IGA+des+Laurentides+remettent+50+000+%24+%C3%A0+la+Fondation+Pallia-Vie&via=Nord+Info+-+Journal+de+la+ville+de+Blainville%2C+Ste-Th%C3%A9r%C3%A8se+et+les+environs+sur+la+rive-nord" target=_blank data-open=new class="share-btn twitter">
<i
class="fa fa-twitter"></i><span
class=share-text>Partagez</span>
</a>
</span></div><div
class="col col-xs-3 col-lg-1">
<span>
<a
href=#wpdevar_comment_1 class="share-btn comments">
<i
class="fa fa-comments"></i> <span>Commentez</span>
</a>
</span></div><div
class="col col-xs-3 col-lg-1">
<span>
<a
href="https://plus.google.com/share?url=https%3A%2F%2Fwww.nordinfo.com%2Factualites%2Fles-marches-iga-des-laurentides-remettent-50-000-a-la-fondation-pallia-vie%2F" target=_blank data-open=new class="share-btn google-plus">
<i
class="fa fa-google-plus"></i>
</a>
</span></div><div
class="col col-xs-3 col-lg-1">
<span>
<a
href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.nordinfo.com%2Factualites%2Fles-marches-iga-des-laurentides-remettent-50-000-a-la-fondation-pallia-vie%2F&title=Les+march%C3%A9s+IGA+des+Laurentides+remettent+50+000+%24+%C3%A0+la+Fondation+Pallia-Vie&summary=Les+march%C3%A9s+IGA+des+Laurentides+remettent+50+000+%24+%C3%A0+la+Fondation+Pallia-Vie&source=https%3A%2F%2Fwww.nordinfo.com%2Factualites%2Fles-marches-iga-des-laurentides-remettent-50-000-a-la-fondation-pallia-vie%2F" target=_blank data-open=new class="share-btn linkedin">
<i
class="fa fa-linkedin"></i>
</a>
</span></div><div
class="col col-xs-3 col-lg-1">
<span>
<a
href="mailto:?subject=Je te partage cet article : Les+march%C3%A9s+IGA+des+Laurentides+remettent+50+000+%24+%C3%A0+la+Fondation+Pallia-Vie&body=Les+march%C3%A9s+IGA+des+Laurentides+remettent+50+000+%24+%C3%A0+la+Fondation+Pallia-Vie%0D%0Ahttps%3A%2F%2Fwww.nordinfo.com%2Factualites%2Fles-marches-iga-des-laurentides-remettent-50-000-a-la-fondation-pallia-vie%2F" class="share-btn email">
<i
class="fa fa-envelope"></i>
</a>
</span></div></div></div></div></div></div><div
class=single-the-content><div
class="col col-xs-12"><p
id=post-excerpt>
La Fondation Pallia-Vie remercie chaleureusement les marchands IGA des Laurentides pour le don de 50 000 $ versé récemment à l’organisme.</p><p>Ceux-ci ont réitéré leur soutien à la fondation, malgré l&#8217;annulation du Bal du Printemps, une activité de financement annuelle qui devait avoir lieu en mai et dans laquelle ils étaient impliqués.</p><p>«<em>Soulignons l’appui considérable de messieurs Robert Tellier et de Benoit-Vincent Piché, partenaires de longue date pour nos événements, qui ont organisé Le Bal du printemps de main de maître ces dernières années. Merci également aux collaborateurs, donateurs, fournisseurs ainsi qu’aux IGA participants pour les collectes aux caisses qui ont permis d’atteindre les 50 000 $</em>», a fait valoir l&#8217;organisme, par voie de communiqué.</p><p><strong>La Fondation Pallia-Vie</strong></p><div
class=DQECTM0b style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div
class=insert-post-ads><div
id=div-gpt-ad-1490363601202-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490363601202-0'); });</script> </div></div></div><p>Rappelons que la Fondation Pallia-Vie se consacre à recueillir des dons, dans le but de permettre à Pallia-Vie d&#8217;offrir gratuitement des soins et des services à la Maison de soins palliatifs de la Rivière-du-Nord ainsi que des services d’accompagnement pour les personnes atteintes et les proches aidants de l’ensemble de la région des Laurentides.</p><p>L’an dernier, 225 personnes ont séjourné à la maison, pour une durée moyenne de 17 jours. Depuis 1983, 11 084 personnes ont été aidées directement ou indirectement par Pallia-Vie, dont plus de 353 enfants. Pour de plus amples renseignements: 450 431-0488 ou [<a
href=http://www.pallia-vie.ca>www.pallia-vie.ca</a>].</p><div
id=wpdevar_comment_1 style=width:100%;text-align:left;>
<span
style="padding: 10px;font-size:18px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span><div
class=fb-comments data-href=https://www.nordinfo.com/actualites/les-marches-iga-des-laurentides-remettent-50-000-a-la-fondation-pallia-vie/ data-order-by=social data-numposts=10 data-width=100% style=display:block;></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style></p><div
class="single-tag articles_meta_tags"><p
class=article-tags>Mots clé</p><span>|</span><a
href=https://www.nordinfo.com/mots-cles/bal-du-printemps/ ><p
class=tag_name>Bal du Printemps</p></a><a
href=https://www.nordinfo.com/mots-cles/don/ ><p
class=tag_name>Don</p></a><a
href=https://www.nordinfo.com/mots-cles/fondation-pallia-vie/ ><p
class=tag_name>Fondation Pallia-Vie</p></a><a
href=https://www.nordinfo.com/mots-cles/iga/ ><p
class=tag_name>IGA</p></a><a
href=https://www.nordinfo.com/mots-cles/maison-de-soins-palliatifs-de-la-riviere-du-nord/ ><p
class=tag_name>Maison de soins palliatifs de la Rivière-du-Nord</p></a></div><div
class="share-socials below_content"><div
class=row><div
class="col col-xs-6 col-lg-4">
<span>
<a
href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nordinfo.com%2Factualites%2Fles-marches-iga-des-laurentides-remettent-50-000-a-la-fondation-pallia-vie%2F&title=Les+march%C3%A9s+IGA+des+Laurentides+remettent+50+000+%24+%C3%A0+la+Fondation+Pallia-Vie&message=" target=_blank data-open=new class="share-btn facebook" title data-network=facebook>
<i
class="fa fa-facebook"></i> <span
class=share-text>Partagez</span>
</a>
</span></div><div
class="col col-xs-6 col-lg-4">
<span>
<a
href="http://twitter.com/share?url=https%3A%2F%2Fwww.nordinfo.com%2Factualites%2Fles-marches-iga-des-laurentides-remettent-50-000-a-la-fondation-pallia-vie%2F&text=Les+march%C3%A9s+IGA+des+Laurentides+remettent+50+000+%24+%C3%A0+la+Fondation+Pallia-Vie&via=Nord+Info+-+Journal+de+la+ville+de+Blainville%2C+Ste-Th%C3%A9r%C3%A8se+et+les+environs+sur+la+rive-nord" target=_blank data-open=new class="share-btn twitter">
<i
class="fa fa-twitter"></i><span
class=share-text>Partagez</span>
</a>
</span></div><div
class="col col-xs-3 col-lg-1">
<span>
<a
href=#wpdevar_comment_1 class="share-btn comments">
<i
class="fa fa-comments"></i> <span>Commentez</span>
</a>
</span></div><div
class="col col-xs-3 col-lg-1">
<span>
<a
href="https://plus.google.com/share?url=https%3A%2F%2Fwww.nordinfo.com%2Factualites%2Fles-marches-iga-des-laurentides-remettent-50-000-a-la-fondation-pallia-vie%2F" target=_blank data-open=new class="share-btn google-plus">
<i
class="fa fa-google-plus"></i>
</a>
</span></div><div
class="col col-xs-3 col-lg-1">
<span>
<a
href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.nordinfo.com%2Factualites%2Fles-marches-iga-des-laurentides-remettent-50-000-a-la-fondation-pallia-vie%2F&title=Les+march%C3%A9s+IGA+des+Laurentides+remettent+50+000+%24+%C3%A0+la+Fondation+Pallia-Vie&summary=Les+march%C3%A9s+IGA+des+Laurentides+remettent+50+000+%24+%C3%A0+la+Fondation+Pallia-Vie&source=https%3A%2F%2Fwww.nordinfo.com%2Factualites%2Fles-marches-iga-des-laurentides-remettent-50-000-a-la-fondation-pallia-vie%2F" target=_blank data-open=new class="share-btn linkedin">
<i
class="fa fa-linkedin"></i>
</a>
</span></div><div
class="col col-xs-3 col-lg-1">
<span>
<a
href="mailto:?subject=Je te partage cet article : Les+march%C3%A9s+IGA+des+Laurentides+remettent+50+000+%24+%C3%A0+la+Fondation+Pallia-Vie&body=Les+march%C3%A9s+IGA+des+Laurentides+remettent+50+000+%24+%C3%A0+la+Fondation+Pallia-Vie%0D%0Ahttps%3A%2F%2Fwww.nordinfo.com%2Factualites%2Fles-marches-iga-des-laurentides-remettent-50-000-a-la-fondation-pallia-vie%2F" class="share-btn email">
<i
class="fa fa-envelope"></i>
</a>
</span></div></div></div></div></div></div></div></div></div></div></div></div></div></div><aside
class="single-article-inner-sidebar col col-xs-12 col-lg-3"><div
class=single-post-inner-sidebar><div
class=navigation-posts><div
class=container><nav
class="navigation post-navigation"><div
class=row><div
class="nav-links actualites"><div
class=row><div
class="col col-xs-12 col-sm-6 col-lg-12"><div
class=prev-link><div
class=nav-previous-text><a
href=https://www.nordinfo.com/actualites/un-premier-colloque-en-allaitement-presente-dans-les-laurentides/ rel=prev><h3 class="div-title"><span>«</span>article précédent</h3></a></div><div
class=previous-article-content><div
class=row><div
class=previous-article-img>
<a
href=https://www.nordinfo.com/actualites/un-premier-colloque-en-allaitement-presente-dans-les-laurentides/ rel=prev><img
width=96 height=64 src=https://www.nordinfo.com/wp-content/uploads/2020/07/nourri-source-a-e1594220403170-96x64.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt srcset="https://www.nordinfo.com/wp-content/uploads/2020/07/nourri-source-a-e1594220403170-96x64.jpg 96w, https://www.nordinfo.com/wp-content/uploads/2020/07/nourri-source-a-e1594220403170-327x218.jpg 327w, https://www.nordinfo.com/wp-content/uploads/2020/07/nourri-source-a-e1594220403170-960x640.jpg 960w, https://www.nordinfo.com/wp-content/uploads/2020/07/nourri-source-a-e1594220403170-768x513.jpg 768w, https://www.nordinfo.com/wp-content/uploads/2020/07/nourri-source-a-e1594220403170-615x410.jpg 615w, https://www.nordinfo.com/wp-content/uploads/2020/07/nourri-source-a-e1594220403170.jpg 993w" sizes="(max-width: 96px) 100vw, 96px"></a></div><div
class=prev-article-meta-data><p>8 juillet 2020</p>
<a
href=https://www.nordinfo.com/category/actualites/ ><p
class=link-category>Actualités</p>
</a></div></div></div><div
class=previous-article-text-row>
<a
href="https://www.nordinfo.com/?p=70119"><h2>Un premier colloque en allaitement présenté dans les Laurentides</h2></a></div></div></div><div
class="col col-xs-12 col-sm-6 col-lg-12"></div></div></div></div></nav></div></div><div
id=in-videos><div
class="col col-xs-12"><div
class=container><h3 class="div-title">
En vidéo</h3></div></div><div
id=in-video-listing><div
class=container><div
class="col col-xs-12"><article
class="in-images-article category-techno">
<a
href=https://www.nordinfo.com/chroniques/techno/le-jeu-vitamin-connection/ ><div
class="video-wrapper item-video no-margin" data-merge=1><div
class=youtube-player-preview data-id=lC5zviXl_pE></div></div><div
class=video-caption><div
class=container><p>Le jeu Vitamin Connection</p></div></div>
</a></article></div><div
class="col col-xs-12"><article
class="in-images-article category-cinemas">
<a
href=https://www.nordinfo.com/culture/cinemas/en-avant-magie-et-aventure-familiale/ ><div
class="video-wrapper item-video no-margin" data-merge=1><div
class=youtube-player-preview data-id=g4JAhyIKmAY></div></div><div
class=video-caption><div
class=container><p>En avant: Magie et aventure familiale</p></div></div>
</a></article></div><div
class="col col-xs-12"><article
class="in-images-article category-techno">
<a
href=https://www.nordinfo.com/chroniques/techno/le-galaxy-z-flip/ ><div
class="video-wrapper item-video no-margin" data-merge=1><div
class=youtube-player-preview data-id=6QwNW9RAoa0></div></div><div
class=video-caption><div
class=container><p>Le Galaxy Z Flip</p></div></div>
</a></article></div></div></div><div
class=container><div
id=single-post-in-video-slider class=owl-carousel><article
class="in-images-article category-techno">
<a
href=https://www.nordinfo.com/chroniques/techno/le-jeu-vitamin-connection/ ><div
class="video-wrapper item-video no-margin" data-merge=1><div
class=youtube-player-preview data-id=lC5zviXl_pE></div></div><div
class=video-caption><div
class=container><p>Le jeu Vitamin Connection</p></div></div>
</a></article><article
class="in-images-article category-cinemas">
<a
href=https://www.nordinfo.com/culture/cinemas/en-avant-magie-et-aventure-familiale/ ><div
class="video-wrapper item-video no-margin" data-merge=1><div
class=youtube-player-preview data-id=g4JAhyIKmAY></div></div><div
class=video-caption><div
class=container><p>En avant: Magie et aventure familiale</p></div></div>
</a></article><article
class="in-images-article category-techno">
<a
href=https://www.nordinfo.com/chroniques/techno/le-galaxy-z-flip/ ><div
class="video-wrapper item-video no-margin" data-merge=1><div
class=youtube-player-preview data-id=6QwNW9RAoa0></div></div><div
class=video-caption><div
class=container><p>Le Galaxy Z Flip</p></div></div>
</a></article></div></div></div></div></aside></div></article> <script>jQuery(document).ready(function($){
			var obj = $("#single-post-slider.owl-carousel");
										obj.owlCarousel({

				// Basic Speeds
				 	autoplay:false,
				 	autoplayHoverPause:true,
			    	autoplaySpeed : 1200,
					loop:false, //ifinite looping
					lazyLoad: true,
					video: true,
			    
				// navigators
					dots:true,
					nav:true,
					navText: ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"],

				// responsiveness
					responsive:{
						0:{
							items:1
						}
					},

				autoWidth: false,
				autoHeight: true,
				singleItem: 1,
				center: true,
				responsiveRefreshRate : 200,

				// functionnalities
					mouseDrag:false,
					touchDrag:false,

				// styles
					//margin:16,
					//stagePadding:16,
					// pullDrag:false,
				
				addClassActive : true,
			});

			$("article.single-post .owl-carousel .owl-item").css('display','block');

			// Bug fix images not loading correctly with safari
		    // obj.trigger('refresh.owl.carousel');

			// obj.on('changed.owl.carousel', function() {
				// $(".owl-item.cloned").find("iframe").contentWindow;
				// iframe.postMessage('{"event":"command","func":"' + 'pauseVideo' +   '","args":""}', '*');
				// alert()
			// });
			
			var in_v_obj = $("#1single-post-in-video-slider.owl-carousel");
			in_v_obj.owlCarousel({

				// Basic Speeds
			 	autoplay:false,
			 	autoplayHoverPause:true,
		    	autoplaySpeed : 750,
		    	autoplayTimeout: 5000,
				loop:false, //ifinite looping
				rewind:false,
		    //
		    
			// navigators
				dots:false,
				nav:true,
				navText: ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"],
			//

			// responsiveness
				responsive:{
					0:{items:1},
					768:{items:2},				},
				// navContainer:true,
			//

			// functionnalities
				mouseDrag:true,
				touchDrag:true,
				// lazyLoad:true,
			//

			// styles
				margin:1,
				stagePadding:0,
				// pullDrag:false,
			//
			// callbacks
				callbacks:true,
			//
			// addClassActive: true
			});
			$("div#single-post-in-video-slider.owl-carousel .owl-item").css('display','block');

			// Bug fix images not loading correctly with safari
			// onInitialized: function() {
			    //obj.trigger('refresh.owl.carousel');
			// }
			
						jQuery(document).load(function($){
				var obj = $("#single-post-slider.owl-carousel");
				obj.trigger('refresh.owl.carousel');
			});
		});</script> <script>/* Light YouTube Embeds by @labnol */
    /* Web: http://labnol.org/?p=27941 */
 
    document.addEventListener("DOMContentLoaded",
        function() {
            var div, n,
                v = document.getElementsByClassName("youtube-player-preview");
            for (n = 0; n < v.length; n++) {
                div = document.createElement("div");
                div.setAttribute("data-id", v[n].dataset.id);
                div.innerHTML = labnolThumb(v[n].dataset.id);
                var str = v[n].className;
                // var non_click = str.replace("youtube-player-playback ", '');
                // if(non_click != "non-clickable") {
                	// div.onclick = labnolIframe;
                // }
                v[n].appendChild(div);
            }
        });
 
    function labnolThumb(id) {
        var thumb = '<img src=https://i.ytimg.com/vi/ID/hqdefault.jpg alt="Aperçu d\'une vidéo"/>',
        play = '<div class=play></div>';
        return thumb.replace("ID", id) + play;
    }
 
    function labnolIframe() {
        var iframe = document.createElement("iframe");
        var embed = "https://www.youtube.com/embed/ID?autoplay=1";
        iframe.setAttribute("src", embed.replace("ID", this.dataset.id));
        iframe.setAttribute("frameborder", "0");
        iframe.setAttribute("allowfullscreen", "1");
        iframe.setAttribute("showinfo", "1");
        this.parentNode.replaceChild(iframe, this);
    }</script> <section
id=respond></section><div
class=bottom-pub><section
id=single-leader-btf class=pubRC><div
class="container only-desktop"><div
class=row><div
class=col-xs-12><div
id=div-gpt-ad-1487874383715-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487874383715-0'); });</script> </div></div></div><div
class=row><div
class=col-xs-12>
<span
class=text_publicite rel=nofollow>- PUBLICITÉ -</span></div></div></div></section></div></div></div></div><div
class=more-content> <script>jQuery(document).ready(function($){
			var obj = $("#author-slider.owl-carousel");
			var res = obj.owlCarousel({

				// Basic Speeds
				 	autoplay:false,
				 	autoplayHoverPause:true,
			    	autoplaySpeed : 750,
			    	autoplayTimeout: 5000,
					loop:true, //ifinite looping
					rewind:false,
			    //

				// navigators
					dots:false,
					nav:true,
					navText: ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"],
				//

				// responsiveness
					responsive:{
						0:{
							items:1
						},
						// 480:{
						// 	items:1
						// },
						768:{
							items:2
						},
						992:{
							items:3
						},
						1560:{
							items:4
						}
					},
					// navContainer:true,
				//

				// functionnalities
					mouseDrag:true,
					touchDrag:true,
					lazyLoad:true,
				//

				// styles
					margin:16,
					stagePadding:0,
					// pullDrag:false,
				//
				// addClassActive: true
			});
			if(res.length > 0) $("section#author").attr("data-status", 'loaded');
		});</script> <section
id=chroniqueurs><div
class="container only-desktop"><div
class="col col-xs-12 col-sm-4 col-md-4 col-lg-3"><div
class="row container"><div
class=col-xs-12><h3>Ici chez vous</h3></div></div><div
id=superUser class=item>
<a
href=https://www.nordinfo.com/author/serge-langlois/ title="Serge Langlois"><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Serge<span>Langlois</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/02/author_serge-langlois-200x200.png width=200></div></div>
</a><div
class="row container"><div
class=author-card-desc>
<span
class="custom-color ici-chez-vous"><ul
class=post-categories><li><a
href=https://www.nordinfo.com/category/ici-chez-vous/ rel="category tag">Ici chez vous</a></li></ul></span><a
href=https://www.nordinfo.com/ici-chez-vous/70123/ ><div
class=post-preview><p
class=chrno-date>2020-07-08</p><p></p></div>
</a></div></div></div></div><div
class="col col-xs-12 col-sm-8 col-md-8 col-lg-9"><div
class="row container"><div
class=col-xs-12><h3>
Nos chroniques</h3></div></div><div
class=row><div
id=chroniqueurs-slider class=owl-carousel><div
class=item>
<a
href=https://www.nordinfo.com/author/cloutier-trottier/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Sébastien<span>Trottier</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/07/author_sebastien-trottier-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color techno">	<a
href=https://www.nordinfo.com/category/chroniques/techno/ title>
Techno	</a>
</span>
<a
href=https://www.nordinfo.com/chroniques/techno/le-jeu-vitamin-connection/ ><div
class=post-preview><p
class=chrno-date>2020-03-15</p><p
class=chrno-title>Le jeu Vitamin Connection</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/cloutier-trottier/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Sébastien<span>Trottier</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/07/author_sebastien-trottier-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color cinemas">	<a
href=https://www.nordinfo.com/category/culture/cinemas/ title>
Cinéma	</a>
</span>
<a
href=https://www.nordinfo.com/culture/cinemas/en-avant-magie-et-aventure-familiale/ ><div
class=post-preview><p
class=chrno-date>2020-03-11</p><p
class=chrno-title>En avant: Magie et aventure familiale</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/cloutier-trottier/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Sébastien<span>Trottier</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/07/author_sebastien-trottier-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color techno">	<a
href=https://www.nordinfo.com/category/chroniques/techno/ title>
Techno	</a>
</span>
<a
href=https://www.nordinfo.com/chroniques/techno/le-galaxy-z-flip/ ><div
class=post-preview><p
class=chrno-date>2020-03-09</p><p
class=chrno-title>Le Galaxy Z Flip</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/cloutier-trottier/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Sébastien<span>Trottier</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/07/author_sebastien-trottier-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color cinemas">	<a
href=https://www.nordinfo.com/category/culture/cinemas/ title>
Cinéma	</a>
</span>
<a
href=https://www.nordinfo.com/culture/cinemas/lamour-tout-simplement-le-cancer-vu-de-linterieur/ ><div
class=post-preview><p
class=chrno-date>2020-03-04</p><p
class=chrno-title>L&#8217;amour tout simplement : Le cancer, vu de l&#8217;intérieur</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/cloutier-trottier/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Sébastien<span>Trottier</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/07/author_sebastien-trottier-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color cinemas">	<a
href=https://www.nordinfo.com/category/culture/cinemas/ title>
Cinéma	</a>
</span>
<a
href=https://www.nordinfo.com/culture/cinemas/se-retrouver-au-coeur-de-la-guerre/ ><div
class=post-preview><p
class=chrno-date>2020-01-29</p><p
class=chrno-title>1917: Se retrouver au cœur de la guerre</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/cloutier-trottier/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Sébastien<span>Trottier</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/07/author_sebastien-trottier-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color cinemas">	<a
href=https://www.nordinfo.com/category/culture/cinemas/ title>
Cinéma	</a>
</span>
<a
href=https://www.nordinfo.com/culture/cinemas/la-reine-des-neiges-2-une-ode-a-la-nature-sur-le-plan-visuel/ ><div
class=post-preview><p
class=chrno-date>2019-11-27</p><p
class=chrno-title>La reine des neiges 2: Une ode à la nature sur le plan visuel</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/cloutier-trottier/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Sébastien<span>Trottier</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/07/author_sebastien-trottier-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color cinemas">	<a
href=https://www.nordinfo.com/category/culture/cinemas/ title>
Cinéma	</a>
</span>
<a
href=https://www.nordinfo.com/culture/cinemas/midway-un-long-metrage-impressionnant-et-realiste/ ><div
class=post-preview><p
class=chrno-date>2019-11-18</p><p
class=chrno-title>Midway: Un long métrage impressionnant et réaliste</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/bbilodeau/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Benoit<span>Bilodeau</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/03/author_benoit-bilodeau-new-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color cd-dvd">	<a
href=https://www.nordinfo.com/category/culture/cd-dvd/ title>
CD-DVD	</a>
</span>
<a
href=https://www.nordinfo.com/culture/cd-dvd/le-mur-du-son-patrick-watson-les-cowboys-fringants-gaele-gigi-french/ ><div
class=post-preview><p
class=chrno-date>2019-11-13</p><p
class=chrno-title>Le mur du son: Patrick Watson – Les Cowboys Fringants – Gaële – Gigi French</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/bbilodeau/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Benoit<span>Bilodeau</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/03/author_benoit-bilodeau-new-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color techno">	<a
href=https://www.nordinfo.com/category/chroniques/techno/ title>
Techno	</a>
</span>
<a
href=https://www.nordinfo.com/chroniques/techno/ring-fit-adventure-et-luigis-mansion-3-etre-en-forme-ou-etre-effraye/ ><div
class=post-preview><p
class=chrno-date>2019-11-09</p><p
class=chrno-title>Ring Fit Adventure et Luigi’s Mansion 3 : Être en forme ou être effrayé?</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/cloutier-trottier/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Sébastien<span>Trottier</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/07/author_sebastien-trottier-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color cinemas">	<a
href=https://www.nordinfo.com/category/culture/cinemas/ title>
Cinéma	</a>
</span>
<a
href=https://www.nordinfo.com/culture/cinemas/terminator-sombre-destin-le-retour-dune-heroine-iconique/ ><div
class=post-preview><p
class=chrno-date>2019-11-06</p><p
class=chrno-title>Terminator &#8211; Sombre destin: Le retour d&#8217;une héroïne iconique</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/bbilodeau/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Benoit<span>Bilodeau</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/03/author_benoit-bilodeau-new-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color bulles-a-lire">	<a
href=https://www.nordinfo.com/category/culture/bulles-a-lire/ title>
Bulles à lire	</a>
</span>
<a
href=https://www.nordinfo.com/culture/bulles-a-lire/bulles-a-lire-bootblack-dans-les-yeux-de-lya/ ><div
class=post-preview><p
class=chrno-date>2019-10-28</p><p
class=chrno-title>Bulles à lire: Bootblack – Dans les yeux de Lya</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/cloutier-trottier/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Sébastien<span>Trottier</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/07/author_sebastien-trottier-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color cinemas">	<a
href=https://www.nordinfo.com/category/culture/cinemas/ title>
Cinéma	</a>
</span>
<a
href=https://www.nordinfo.com/culture/cinemas/joker-une-oeuvre-magistrale-une-prestation-epoustouflante/ ><div
class=post-preview><p
class=chrno-date>2019-10-09</p><p
class=chrno-title>Joker: Une œuvre magistrale, une prestation époustouflante</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/bbilodeau/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Benoit<span>Bilodeau</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/03/author_benoit-bilodeau-new-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color cd-dvd">	<a
href=https://www.nordinfo.com/category/culture/cd-dvd/ title>
CD-DVD	</a>
</span>
<a
href=https://www.nordinfo.com/culture/cd-dvd/le-mur-du-son-rachid-taha-marc-dery-michel-lalonde-alex-henry-foster/ ><div
class=post-preview><p
class=chrno-date>2019-10-02</p><p
class=chrno-title>Le mur du son: Rachid Taha – Marc Déry – Michel Lalonde – Alex Henry Foster</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/cloutier-trottier/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Sébastien<span>Trottier</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/07/author_sebastien-trottier-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color cinemas">	<a
href=https://www.nordinfo.com/category/culture/cinemas/ title>
Cinéma	</a>
</span>
<a
href=https://www.nordinfo.com/culture/cinemas/vers-les-etoiles-une-intimite-stellaire/ ><div
class=post-preview><p
class=chrno-date>2019-10-02</p><p
class=chrno-title>Vers les étoiles: Une intimité stellaire</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/cloutier-trottier/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Sébastien<span>Trottier</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/07/author_sebastien-trottier-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color techno">	<a
href=https://www.nordinfo.com/category/chroniques/techno/ title>
Techno	</a>
</span>
<a
href=https://www.nordinfo.com/chroniques/techno/astuces-pour-appareils-android/ ><div
class=post-preview><p
class=chrno-date>2019-09-20</p><p
class=chrno-title>Astuces pour appareils Android</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/bbilodeau/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Benoit<span>Bilodeau</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/03/author_benoit-bilodeau-new-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color bulles-a-lire">	<a
href=https://www.nordinfo.com/category/culture/bulles-a-lire/ title>
Bulles à lire	</a>
</span>
<a
href=https://www.nordinfo.com/culture/bulles-a-lire/bulles-a-lire-hercule-agent-intergalactique-marsupilami/ ><div
class=post-preview><p
class=chrno-date>2019-09-11</p><p
class=chrno-title>Bulles à lire: Hercule, agent intergalactique – Marsupilami</p></div>
</a></div></div></div></div></div></div></section> <script>jQuery(document).ready(function($){
				var obj = $("#chroniqueurs-slider.owl-carousel");
				var res = obj.owlCarousel({

					// Basic Speeds
					 	autoplay:false,
					 	autoplayHoverPause:true,
				    	autoplaySpeed : 750,
				    	autoplayTimeout: 5000,
						loop:'1', //ifinite looping
						rewind:false,
				    //
				    
					// navigators
						dots:false,
						nav:true,
						navText: ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"],
					//

					// responsiveness
						responsive:{
							0:{
								items:1
							},
							992:{
								items:2
							},
							1200:{
								items:3
							},
							1560:{
								items:4
							}
						},
						// navContainer:true,
					//

					// functionnalities
						mouseDrag:true,
						touchDrag:true,
						lazyLoad:true,
					//

					// styles
						margin:16,
						stagePadding:0,
						// pullDrag:false,
					//
					// addClassActive: true
				});
				if(res.length > 0) $("section#chroniqueurs").attr("data-status", 'loaded');
			});</script> <div
class=mobile-extra><div
class=container><div
class="pdf_edition mediateck-section"><h3 class="div-title">La dernière édition</h3><div
class=mediateck-inner><div
class=slides-div><ul
id=single-pdf-edition-mobile class=owl-carousel><li
class=slide>
<a
href=https://online.fliphtml5.com/dnzyu/zcqh/ target=_blank>
<img
width=151 height=159 src=https://www.nordinfo.com/wp-content/uploads/2020/07/ni151.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2020/07/ni151.jpg 151w, https://www.nordinfo.com/wp-content/uploads/2020/07/ni151-61x64.jpg 61w" sizes="(max-width: 151px) 100vw, 151px">
</a><h4>NORD INFO</h4><p>juillet 8, 2020</p></li><li
class=slide>
<a
href=https://online.fliphtml5.com/dnzyu/xfsq/ target=_blank>
<img
width=150 height=161 src=https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_dh_p01_150-2.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_dh_p01_150-2.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_dh_p01_150-2-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>NORD INFO</h4><p>juillet 1, 2020</p></li><li
class=slide>
<a
href=https://online.fliphtml5.com/dnzyu/qeao/ target=_blank>
<img
width=150 height=161 src=https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_dh_p01_150-1.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_dh_p01_150-1.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_dh_p01_150-1-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>NORD INFO</h4><p>juin 24, 2020</p></li><li
class=slide>
<a
href=https://online.fliphtml5.com/dnzyu/xnhu/ target=_blank>
<img
width=150 height=161 src=https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_dh_p01_150.jpg class="attachment-medium size-medium" alt="journal NordInfo" srcset="https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_dh_p01_150.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_dh_p01_150-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>NORD INFO</h4><p>juin 17, 2020</p></li><li
class=slide>
<a
href=https://online.fliphtml5.com/dnzyu/vave/ target=_blank>
<img
width=150 height=160 src=https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_lr_p01-1.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_lr_p01-1.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_lr_p01-1-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>NORD INFO</h4><p>juin 10, 2020</p></li><li
class=slide>
<a
href=https://online.fliphtml5.com/dnzyu/abkg/ target=_blank>
<img
width=150 height=160 src=https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_lr_p01.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_lr_p01.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/06/noi_001_lr_p01-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>NORD INFO</h4><p>juin 3, 2020</p></li></ul></div><div
class=bottom-text>
<a
href=http://archives.nordinfo.com/bookcase/zejw target=_blank><p>Consulter nos archives</p></a></div></div></div> <script>jQuery(document).ready(function($){
				var obj = $("#single-pdf-edition-mobile.owl-carousel");
				obj.owlCarousel({

					// Basic Speeds
					 	autoplay:false,
					 	autoplayHoverPause:true,
				    	autoplaySpeed : 1200,
						loop:true, //ifinite looping
				    //
				    
					// navigators
						dots:true,
						// dotsEach:true,
						nav:true,
						navText: ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"],
					//

					// responsiveness
						responsive:{
							0:{
								items:1
							},
							480:{
								items:1
							},
							768:{
								items:1
							},
							1200:{
								items:1
							}
						},
					//
					// autoWidth: true,
					singleItem: 1,
					center: true,
					loop: true,

					// functionnalities
						mouseDrag:true,
						touchDrag:true,
					//

					// styles
						margin:0,
						stagePadding:0,
					//
					addClassActive : true
				});
				
				var styles = {
					display: "block",
					visibility: "visible",
					opacity: "1"
				}
				$(".mediateck-inner #single-pdf-edition-mobile.owl-carousel .owl-item").css(styles);
				$(" div.mediateck-section div.mediateck-inner div.slides-div #single-pdf-edition-mobile.owl-carousel").css('display','block');
			});</script> <div
class=mobile-widget></div></div></div><section
id=bigleader-btf class=pubRC><div
class="container only-desktop"><div
class=row><div
class=col-xs-12><div
id=div-gpt-ad-1487882576478-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487882576478-0'); });</script> </div></div></div><div
class=row><div
class=col-xs-12>
<span
class=text_publicite rel=nofollow>- PUBLICITÉ -</span></div></div></div></section></div><footer><div
id=footer-nav><div
class=container><div
id=footer-categories class="col col-xs-12 col-sm-6 col-md-3"><section
id=nav_menu-3 class="widget widget_nav_menu"><h2 class="widget-title">Catégories</h2><div
class=menu-footer-widget-1-container><ul
id=menu-footer-widget-1 class=menu><li
id=menu-item-2778 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2778 menu-actualites"><a
href=https://www.nordinfo.com/category/actualites/ >Actualités</a></li><li
id=menu-item-2783 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2783 menu-sports"><a
href=https://www.nordinfo.com/category/sports/ >Sports</a></li><li
id=menu-item-2780 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2780 menu-culture"><a
href=https://www.nordinfo.com/category/culture/ >Culture</a></li><li
id=menu-item-2782 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2782 menu-societe"><a
href=https://www.nordinfo.com/category/societe/ >Société</a></li><li
id=menu-item-2781 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2781 menu-economie"><a
href=https://www.nordinfo.com/category/economie/ >Économie</a></li></ul></div></section></div><div
id=footer-misc class="col col-xs-12 col-sm-6 col-md-3"><section
id=nav_menu-2 class="widget widget_nav_menu"><h2 class="widget-title">Chroniques</h2><div
class=menu-footer-widget-2-container><ul
id=menu-footer-widget-2 class=menu><li
id=menu-item-2794 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2794 menu-ici-chez-vous"><a
href=https://www.nordinfo.com/category/ici-chez-vous/ >Ici chez vous</a></li><li
id=menu-item-2786 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786 menu-agenda-sportif"><a
href=https://www.nordinfo.com/category/sports/agenda-sportif/ >Agenda sportif</a></li><li
id=menu-item-2787 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2787 menu-armada"><a
href=https://www.nordinfo.com/category/sports/armada/ >Armada</a></li><li
id=menu-item-2791 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2791 menu-lagenda-communautaire"><a
href=https://www.nordinfo.com/category/societe/lagenda-communautaire/ >L&#8217;agenda communautaire</a></li><li
id=menu-item-2792 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2792 menu-lettres-ouvertes"><a
href=https://www.nordinfo.com/category/societe/lettres-ouvertes/ >Lettres ouvertes</a></li><li
id=menu-item-2793 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2793 menu-photo-retro"><a
href=https://www.nordinfo.com/category/societe/photo-retro/ >Photo rétro</a></li><li
id=menu-item-2795 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2795 menu-voir-et-entendre"><a
href=https://www.nordinfo.com/category/culture/voir-et-entendre/ >Voir et entendre</a></li></ul></div></section></div><div
class=clearfix></div><div
id=footer-extras class="col col-xs-12 col-sm-6 col-md-3"><section
id=nav_menu-4 class="widget widget_nav_menu"><h2 class="widget-title">SUIVEZ-NOUS</h2><div
class=menu-footer-social-container><ul
id=menu-footer-social class=menu><li
id=menu-item-12471 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12471"><a
target=_blank rel="noopener noreferrer" href=https://www.facebook.com/NordInfoCom/ >Facebook</a></li><li
id=menu-item-12474 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12474"><a
target=_blank rel="noopener noreferrer" href=https://twitter.com/nordinfovoix>Twitter</a></li><li
id=menu-item-40446 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40446"><a
target=_blank rel="noopener noreferrer" href=https://www.youtube.com/channel/UChtFm7qRAg6Gh9NuugFngFw>Youtube</a></li></ul></div></section><section
id=nav_menu-5 class="widget widget_nav_menu"><h2 class="widget-title">Termes</h2><div
class=menu-footer-widget-3-container><ul
id=menu-footer-widget-3 class=menu><li
id=menu-item-39228 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39228"><a
href=https://www.nordinfo.com/termes-et-conditions/ >Termes et conditions</a></li></ul></div></section></div><div
id=footer-contact class="col col-xs-12 col-sm-6 col-md-3"><div
class=row>
<a
href=https://www.nordinfo.com title="Accéder à la page d'accueil">
<img
src=https://www.nordinfo.com/wp-content/uploads/2019/06/logo-noi-min.png alt=logo>
</a></div><div
class=row><ul
class=list-tabbed><li><p>Nord Info et Voix des Mille-Îles</p><p>50 B, rue Turgeon<br>
Sainte-Thérèse, J7E 3H4</p></li><li><p>450-435-6537</p></li></ul></div></div></div><div
class="container lower-footer"><div
class="col col-xs-100 col-md-6"><h2 class="widget-title">Dans notre réseau</h2><ul
class=list-inline><li>
<a
href=http://www.leveil.com title="Consultez sur le site de nos partenaires">
<img
width=370 height=138 src=https://www.nordinfo.com/wp-content/uploads/2017/02/logo-leveil.png class="attachment-full size-full" alt srcset="https://www.nordinfo.com/wp-content/uploads/2017/02/logo-leveil.png 370w, https://www.nordinfo.com/wp-content/uploads/2017/02/logo-leveil-96x36.png 96w, https://www.nordinfo.com/wp-content/uploads/2017/02/logo-leveil-327x122.png 327w" sizes="(max-width: 370px) 100vw, 370px">		</a></li></ul></div><div
class="col col-xs-0 col-md-6"></div></div></div><div
id=footer-info><div
class=container><div
class=row><div
class="col col-xs-12"><div
class="col col-xs-6 leftCredits">
<span>Tous droits réservés &copy; 2020</span></div><div
class="col col-xs-6 rightCredits">
<span>
<a
href=http://www.districtweb.ca> Conception Web </a> District Web	</span></div></div></div></div></div></footer><div
id=dw-like-us><div
class=fb-like
data-href=https://www.youtube.com/channel/UChtFm7qRAg6Gh9NuugFngFw
data-width=256px
data-layout=button
data-action=like
data-size=large
data-show-faces=false
data-share=false></div><div
id=fb-root></div> <script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.8";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script> <script>jQuery(document).ready(function($){
			    	$(window).bind("scroll", function(){
			    		var y = $(document).scrollTop();
			    		// console.log("h1 (top): "+ y + " px");
			    		var min_y = $("article.single-post").offset().top;
			    		// console.log("article (position): "+ y2.top + " px");
			    		var max_y = $("article.single-post").innerHeight() + min_y;
			    		// console.log("article (height): "+ y3 + " px" );
			    		if(y <= max_y && y >= min_y) {
			    			$("div#dw-like-us").attr('data-like-us', "on");
			    		} else {
			    			$("div#dw-like-us").removeAttr('data-like-us');
			    		}
			    	});


			    	$('a[data-open="new"]').click(function(e){
						e.preventDefault();
						var $link   = $(this);
						var href    = $link.attr('href');

						var networks = {
							width: 800,
							height: 450,
						};

						var popup = function(){
						    var options = 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,';
						    window.open(href, '', options+'height='+networks.height+',width='+networks.width);
						}
						
						popup();
					});

			    });</script> </div><div
class=cd-top>Top</div> <script>// console.log("loaded !!!!!");
	    // Light YouTube Embeds by @labnol 
	    // Web: http://labnol.org/?p=27941 

	     //if( is_single() ) :
        	// echo "div.onclick = labnolIframe;";
    	// endif;
	 
	 	// - default 	https://i1.ytimg.com/vi/<VideoID>/default.jpg
		// - medium 	https://i1.ytimg.com/vi/<VideoID>/mqdefault.jpg
		// - high  		https://i1.ytimg.com/vi/<VideoID>/hqdefault.jpg
		// - standard	https://i1.ytimg.com/vi/<VideoID>/sddefault.jpg

	    document.addEventListener("DOMContentLoaded",
	        function() {
	            var div, n;
	                v = document.getElementsByClassName("youtube-player");
	                // console.log(v);
	            for (n = 0; n < v.length; n++) {
	                div = document.createElement("div");
	                div.setAttribute("data-id", v[n].dataset.id);
	                div.innerHTML = labnolThumb(v[n].dataset.id);
	                div.onclick = labnolIframe;
	                v[n].appendChild(div);
	            }
	        });
	 
	    function labnolThumb(id) {
	    		        	var thumb = '<img src=https://i.ytimg.com/vi/ID/hqdefault.jpg alt="Aperçu d\'une vidéo"/>';
	                   	var play = '<div class=play></div>';
	        return thumb.replace("ID", id) + play;
	    }
	 
	    function labnolIframe() {
	        var iframe = document.createElement("iframe");
	        var embed = "https://www.youtube.com/embed/ID?autoplay=1";
	        iframe.setAttribute("src", embed.replace("ID", this.dataset.id));
	        iframe.setAttribute("frameborder", "0");
	        iframe.setAttribute("allowfullscreen", "1");
	        iframe.setAttribute("showinfo", "1");
	        this.parentNode.replaceChild(iframe, this);
	    }</script> <div
id=fb-root></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&appId=363898153973580&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <link
rel=stylesheet id=dashicons-css  href='https://www.nordinfo.com/wp-includes/css/dashicons.min.css?ver=5.3.4' type=text/css media=all><link
rel=stylesheet id=thickbox-css  href='https://www.nordinfo.com/wp-includes/js/thickbox/thickbox.css?ver=5.3.4' type=text/css media=all> <script src='https://www.nordinfo.com/wp-content/themes/District-Press/assets/scripts/global.min.js?ver=1.3.3'></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.19.0/TweenMax.min.js?ver=5.3.4'></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/ScrollMagic.min.js?ver=5.3.4'></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/plugins/debug.addIndicators.min.js?ver=5.3.4'></script> <script data-cfasync=false src='https://www.nordinfo.com/wp-content/plugins/dflip/assets/js/dflip.js?ver=1.2.8'></script> <script src='https://www.nordinfo.com/wp-content/plugins/rabaischocs-latest-offers/class/../public/bundle.js?ver=1594225351' async=async></script><script src='https://www.nordinfo.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script> <script>/*<![CDATA[*/var thickboxL10n = {"next":"Suiv. >","prev":"< Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"https:\/\/www.nordinfo.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};/*]]>*/</script> <script src=https://www.nordinfo.com/wp-content/cache/minify/daf17.default.include-footer.1f10f8.js></script> </body></html>