<!DOCTYPE html><html
lang=fr-CA ><head><link
rel=stylesheet href=https://www.nordinfo.com/wp-content/cache/minify/daf17.default.include.77d7a1.css media=all> <script src=https://www.nordinfo.com/wp-content/cache/minify/daf17.default.include.36f995.js></script> <meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1.0"><title>Gautier Njokou joint le Mouvement Blainville</title><meta
name=description content="Ingénieur originaire du Cameroun qui vit à Blainville avec sa famille depuis 2012, Gautier Njokou fait le saut en politique municipale. Déjà impliqué au sein du conseil scolaire, à titre de président du CSSMI, il fera campagne dans le quartier Notre-Dame-de-l’Assomption, au côté de Florent Gravel, chef du Mouvement citoyen Blainville."><meta
name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.nordinfo.com/actualites/gautier-njokou-joint-le-mouvement-blainville/ ><meta
property=og:locale content=fr_CA><meta
property=og:type content=article><meta
property=og:title content="Gautier Njokou joint le Mouvement Blainville"><meta
property=og:description content="Ingénieur originaire du Cameroun qui vit à Blainville avec sa famille depuis 2012, Gautier Njokou fait le saut en politique municipale. Déjà impliqué au sein du conseil scolaire, à titre de président du CSSMI, il fera campagne dans le quartier Notre-Dame-de-l’Assomption, au côté de Florent Gravel, chef du Mouvement citoyen Blainville."><meta
property=og:url content=https://www.nordinfo.com/actualites/gautier-njokou-joint-le-mouvement-blainville/ ><meta
property=og:site_name content="Nord Info - Journal de la ville de Blainville, Ste-Thérèse et les environs sur la rive-nord"><meta
property=article:tag content="Florent Gravel"><meta
property=article:tag content="Mouvement citoyen Blainville"><meta
property=article:section content=Actualités><meta
property=article:published_time content=2021-05-07T12:00:00+00:00><meta
property=article:modified_time content=2021-05-04T13:50:59+00:00><meta
property=og:updated_time content=2021-05-04T13:50:59+00:00><meta
property=og:image content=https://www.nordinfo.com/wp-content/uploads/2021/05/florent.jpg><meta
property=og:image:secure_url content=https://www.nordinfo.com/wp-content/uploads/2021/05/florent.jpg><meta
property=og:image:width content=1024><meta
property=og:image:height content=683><meta
name=twitter:card content=summary><meta
name=twitter:description content="Ingénieur originaire du Cameroun qui vit à Blainville avec sa famille depuis 2012, Gautier Njokou fait le saut en politique municipale. Déjà impliqué au sein du conseil scolaire, à titre de président du CSSMI, il fera campagne dans le quartier Notre-Dame-de-l’Assomption, au côté de Florent Gravel, chef du Mouvement citoyen Blainville."><meta
name=twitter:title content="Gautier Njokou joint le Mouvement Blainville"><meta
name=twitter:image content=https://www.nordinfo.com/wp-content/uploads/2021/05/florent.jpg> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nordinfo.com/#website","url":"https://www.nordinfo.com/","name":"Nord Info - Journal de la ville de Blainville, Ste-Th\u00e9r\u00e8se et les environs sur la rive-nord","description":"Journal Sainte-Th\u00e9r\u00e8se","potentialAction":{"@type":"SearchAction","target":"https://www.nordinfo.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.nordinfo.com/actualites/gautier-njokou-joint-le-mouvement-blainville/#primaryimage","url":"https://www.nordinfo.com/wp-content/uploads/2021/05/florent.jpg","width":1024,"height":683,"caption":"Florent Gravel, Mouvement citoyen Blainville"},{"@type":"WebPage","@id":"https://www.nordinfo.com/actualites/gautier-njokou-joint-le-mouvement-blainville/#webpage","url":"https://www.nordinfo.com/actualites/gautier-njokou-joint-le-mouvement-blainville/","inLanguage":"fr-CA","name":"Gautier Njokou joint le Mouvement Blainville","isPartOf":{"@id":"https://www.nordinfo.com/#website"},"primaryImageOfPage":{"@id":"https://www.nordinfo.com/actualites/gautier-njokou-joint-le-mouvement-blainville/#primaryimage"},"datePublished":"2021-05-07T12:00:00+00:00","dateModified":"2021-05-04T13:50:59+00:00","author":{"@id":"https://www.nordinfo.com/#/schema/person/11c93bf10bb923d066f0ab870cbb7a80"},"description":"Ing\u00e9nieur originaire du Cameroun qui vit \u00e0 Blainville avec sa famille depuis 2012, Gautier Njokou fait le saut en politique municipale. D\u00e9j\u00e0 impliqu\u00e9 au sein du conseil scolaire, \u00e0 titre de pr\u00e9sident du CSSMI, il fera campagne dans le quartier Notre-Dame-de-l\u2019Assomption, au c\u00f4t\u00e9 de Florent Gravel, chef du Mouvement citoyen Blainville."},{"@type":["Person"],"@id":"https://www.nordinfo.com/#/schema/person/11c93bf10bb923d066f0ab870cbb7a80","name":"Christian Asselin","image":{"@type":"ImageObject","@id":"https://www.nordinfo.com/#authorlogo","url":"https://secure.gravatar.com/avatar/207364d429bc3c236bd1fbe2c990b0f3?s=96&d=mm&r=g","caption":"Christian Asselin"},"description":"Oeuvrant dans le monde des communications depuis pr\u00e8s de 25 ans, Christian Asselin est originaire de Qu\u00e9bec et dipl\u00f4m\u00e9 en journalisme de l\u2019Universit\u00e9 Laval. Il occupe le poste de directeur du contenu au sein du Groupe JCL. V\u00e9ritable passionn\u00e9 de l\u2019information r\u00e9gionale qu\u2019il consid\u00e8re comme le reflet de sa communaut\u00e9, Christian a toujours accompli ses t\u00e2ches avec rigueur et professionnalisme, des qualit\u00e9s qui font de lui un journaliste chevronn\u00e9 qui n\u2019h\u00e9site pas \u00e0 poser, au nom de ses lecteurs, les bonnes questions pour obtenir les vraies r\u00e9ponses.","sameAs":[]}]}</script> <link
rel=dns-prefetch href=//cdnjs.cloudflare.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Nord Info - Journal de la ville de Blainville, Ste-Thérèse et les environs sur la rive-nord &raquo; Flux" href=https://www.nordinfo.com/feed/ ><link
rel=alternate type=application/rss+xml title="Nord Info - Journal de la ville de Blainville, Ste-Thérèse et les environs sur la rive-nord &raquo; Flux des commentaires" href=https://www.nordinfo.com/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Nord Info - Journal de la ville de Blainville, Ste-Thérèse et les environs sur la rive-nord &raquo; Gautier Njokou joint le Mouvement Blainville Flux des commentaires" href=https://www.nordinfo.com/actualites/gautier-njokou-joint-le-mouvement-blainville/feed/ > <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nordinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=stylesheet id=wp-block-library-css  href='https://www.nordinfo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.7' type=text/css media=all><link
rel=stylesheet id=main-stylesheet-css  href='https://www.nordinfo.com/wp-content/themes/District-Press/assets/styles/global.min.css?ver=1.0.1' type=text/css media=all><link
rel=stylesheet id=owl-carousel-css  href='https://www.nordinfo.com/wp-content/themes/District-Press/assets/scripts/owl-carousel/owl.carousel.min.css?ver=1.3.3' type=text/css media=all><link
rel=stylesheet id=dflip-icons-style-css  href='https://www.nordinfo.com/wp-content/plugins/dflip/assets/css/themify-icons.css?ver=1.2.8' type=text/css media=all><link
rel=stylesheet id=dflip-style-css  href='https://www.nordinfo.com/wp-content/plugins/dflip/assets/css/dflip.css?ver=1.2.8' type=text/css media=all><link
rel=stylesheet id=svelte-public-style-css  href='https://www.nordinfo.com/wp-content/plugins/rabaischocs-latest-offers/class/../public/bundle.css?ver=1620390696' type=text/css media=all><link
rel=stylesheet id=googleFonts-css  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%7CRoboto&#038;ver=5.3.7' type=text/css media=all> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script> <link
rel=https://api.w.org/ href=https://www.nordinfo.com/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.nordinfo.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.nordinfo.com/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.3.7"><link
rel=shortlink href='https://www.nordinfo.com/?p=75974'><link
rel=alternate type=application/json+oembed href="https://www.nordinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nordinfo.com%2Factualites%2Fgautier-njokou-joint-le-mouvement-blainville%2F"><link
rel=alternate type=text/xml+oembed href="https://www.nordinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nordinfo.com%2Factualites%2Fgautier-njokou-joint-le-mouvement-blainville%2F&#038;format=xml"><meta
property=fb:app_id content=363898153973580>
 <script type=application/ld+json>{"@context": "http://schema.org","@type": "Organization","url": "http://www.leveil.com","logo": "https://www.nordinfo.com/wp-content/uploads/2019/06/logo-noi-min.png"}</script><script type=application/ld+json>{"@context": "http://schema.org","@type": "WebSite","name": "Nord Info - Journal de la ville de Blainville, Ste-Thérèse et les environs sur la rive-nord","alternateName": "Nord Info - Journal de la ville de Blainville, Ste-Thérèse et les environs sur la rive-nord","url": "https://www.nordinfo.com"}</script><script type=application/ld+json>{"@context": "http://schema.org","@type": "WebSite","url": "https://www.nordinfo.com","potentialAction": {
			    "@type": "SearchAction",
			    "target": "https://www.nordinfo.com/?s={search_term_string}",
			    "query-input": "required name=search_term_string"
			  }}</script><script type=application/ld+json>{"@context" : "http://schema.org","@type" : "Organization","name" : "Nord Info - Journal de la ville de Blainville, Ste-Thérèse et les environs sur la rive-nord","url" : "https://www.nordinfo.com","sameAs" : ["https://twitter.com/nordinfovoix",]}</script><script data-cfasync=false>var dFlipLocation = "https://www.nordinfo.com/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"mainControls":"altPrev,pageNumber,altNext,outline,thumbnail,zoomIn,zoomOut,fullScreen,share,more","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"100%","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"cover","maxTextureSize":"1600","zoomRatio":1.5,"singlePageMode":"0"};</script><link
rel=icon href=https://www.nordinfo.com/wp-content/uploads/2017/02/cropped-logo-nordinfo-mobile-plus-1-32x32.png sizes=32x32><link
rel=icon href=https://www.nordinfo.com/wp-content/uploads/2017/02/cropped-logo-nordinfo-mobile-plus-1-192x192.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.nordinfo.com/wp-content/uploads/2017/02/cropped-logo-nordinfo-mobile-plus-1-180x180.png><meta
name=msapplication-TileImage content=https://www.nordinfo.com/wp-content/uploads/2017/02/cropped-logo-nordinfo-mobile-plus-1-270x270.png> <script type=application/ld+json>{"@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type":"WebPage","@id": "https://www.nordinfo.com/actualites/gautier-njokou-joint-le-mouvement-blainville/"},"headline": "Gautier Njokou joint le Mouvement Blainville","image": {"@type": "ImageObject","url": "https://www.nordinfo.com/wp-content/uploads/2021/05/florent.jpg","height": 1024,"width": 683},"datePublished": "2021-05-07T08:00:00-04:00","dateModified": "2021-05-04T09:50:59-04:00","author": {"@type": "Person","name": "Christian Asselin"},"publisher": {"@type": "Organization","name": "Nord Info - Journal de la ville de Blainville, Ste-Thérèse et les environs sur la rive-nord","logo": {"@type": "ImageObject","url": "https://www.nordinfo.com/wp-content/uploads/2019/06/logo-noi-min.png","width": 224,"height": 64}}, "description": "Ingénieur originaire du Cameroun qui vit à Blainville avec sa famille depuis 2012, Gautier Njokou fait le saut en politique municipale. Déjà impliqué au sein du conseil scolaire, à titre de président du CSSMI, il fera campagne dans le quartier Notre-Dame-de-l’Assomption, au côté de Florent Gravel, chef du Mouvement citoyen Blainville."}</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NFZC554');</script> <meta
name=apple-itunes-app content="app-id=1497591190, app-argument=https://apps.apple.com/us/app/nord-info/id1497591190?mt=8"></head><body
data-rsssl=1 class="post-template-default single single-post postid-75974 single-format-standard">
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-NFZC554"
height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><div
id=overlay></div><header
id=masthead class=site-header><nav
id=pre-menu class><div
class="container only-desktop"></div></nav><div
id=menu data-nav=off data-search=off><div
class="container only-desktop"><div
class="upper row col-xs-12"><div
id=main-logo class=col-md-3>
<a
href=https://www.nordinfo.com title="Accéder à la page d'accueil">
<img
src=https://www.nordinfo.com/wp-content/uploads/2019/06/logo-noi-min.png alt=logo>
<img
src=https://www.nordinfo.com/wp-content/uploads/2017/02/logo-nordinfo-mobile-plus.png alt=logo>
</a></div><div
class=mobile-items>
<button
id=menu-trigger data-action=trigger title="Ouvrir le menu">
<i
class="fa fa-bars"></i>
<i
class="fa fa-close"></i>
</button><nav
id=mobile-nav><ul
id=menu-mobile class=menu><li
id=menu-item-1813 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1813"><a
href=https://www.nordinfo.com/ >Accueil</a></li><li
id=menu-item-1814 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1814 menu-actualites"><a
href=https://www.nordinfo.com/category/actualites/ >Actualités</a></li><li
id=menu-item-1820 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1820 menu-sports"><a
href=https://www.nordinfo.com/category/sports/ >Sports</a></li><li
id=menu-item-1817 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1817 menu-culture"><a
href=https://www.nordinfo.com/category/culture/ >Culture</a></li><li
id=menu-item-1818 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1818 menu-economie"><a
href=https://www.nordinfo.com/category/economie/ >Économie</a></li><li
id=menu-item-71949 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71949"><a>Jeunesse</a></li><li
id=menu-item-40860 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40860"><a
href=/sections-speciales/ >Sections spéciales</a></li><li
id=menu-item-17481 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17481"><a
href=http://annonces.groupejcl.com>Annonces classées</a></li><li
id=menu-item-35584 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35584"><a
href="http://www.lamediatheque.tc/wp-content/uploads/html/VM_20180131/index.html#p=35">L&#8217;Éveil</a></li><li
id=menu-item-39246 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39246"><a
href=https://www.nordinfo.com/nous-joindre/ >Nous joindre</a></li></ul></nav> <script>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</script> <form
action=https://www.nordinfo.com/ method=get title="Recherchez dans Nord-Info" class=widgets-searchengine>
<span
class=fill-content><input
type=text placeholder="Recherche par mots clés" name=s></span>
<span
class=fixed-content><button
type=submit class=search-trigger
data-action=trigger		><i
class='fa fa-search'></i><span>Recherche</span></button></span></form> <script>jQuery(document).ready(function($){

		    	//  var init = main() {
			        // input customize javascript / jQuery functions
			        var _validation = trigger_ready();
		    	// };

		      	// function // trigger_ready --> 
			        function trigger_ready() {

			          // validator variables
			            this.jobsdone = false;

			            var search_trigger = $("form.widgets-searchengine button["+"data-action='trigger'"+"]");
			            var master_menu = $("header#masthead");
			            var search_form = $("form.widgets-searchengine");
			            var menu_trigger = search_form.closest("div#menu");
			            // var submit_trigger = search_trigger;
			          //--FN-PARAMS

			            search_trigger.bind("click touch", function(e) { // binding on click
			            	// search_form.toggleClass();
			            	if(menu_trigger.attr('data-nav') == 'on') {
			            		menu_trigger.attr('data-nav', 'off');
			            		master_menu.toggleClass('full-height');
			            		$(document).trigger("menu_closing");
			            	}
			            	var this_search_form = $( this ).closest("#menu");
			            	this_search_form.attr('data-search', this_search_form.attr('data-search') == 'on' ? 'off' : 'on');
			            	if(this_search_form.attr('data-search') == 'on') {
			            		$("body").addClass('overlay');
			            		e.preventDefault();
			            		e.stopPropagation();
			            		setTimeout(function(){
			            			this_search_form.find("form.widgets-searchengine").find("input[type='text']").focus();
			            		},1);
			            	}
			            	else $("body").removeClass('overlay');
			            });

			            search_form.submit( function(e) {
			            	// e.preventDefault();
			            	var this_search_input = $( this ).find("span.fill-content input[type='text']");
			            	var value = this_search_input.val();
			            	// alert(value + ": " + value.length);
			            	if(!(value.length > 0)) {
			            		e.preventDefault();
			            	}
			            });

			                  
			          this.jobsdone = true;
			          return this.jobsdone;
			        };
		      	//--FN-END
		    });</script> <button
id=user-trigger class=not-developped>
<i
class="fa fa-user"></i>
</button></div><div
class="desktop-items col-md-9"><div
class="col col-xs-0 col-md-8"><div
class="row row-xs-50p"></div><div
class="row row-xs-50p"><div
id=searchengine class=col-xs-12><div
class=container><form
action=https://www.nordinfo.com/ method=get title="Recherchez dans Nord-Info" class=widgets-searchengine>
<span
class=fill-content><input
type=text placeholder="Recherche par mots clés" name=s></span>
<span
class=fixed-content><button
type=submit class=search-trigger
><i
class='fa fa-search'></i><span>Recherche</span></button></span></form></div></div></div></div><div
class="col col-xs-0 col-md-3"><div
id=weather><div
class="col col-xs-12 center">
<label>Météo locale</label></div><div
class="col col-xs-5 right"><img
src=https://openweathermap.org/img/w/03d.png alt='Météo relative selon la région'></div><div
class="col col-xs-7 left"><p>07 mai 2021</p><p>Ste-Thérèse</p><p>3<sup>o</sup>C</p></div></div></div></div></div><div
class="lower row col-xs-12"><div
id=logo-onscroll>
<a
href=https://www.nordinfo.com title="Accéder à la page d'accueil">
<img
src=https://www.nordinfo.com/wp-content/uploads/2017/02/logo-nordinfo-mobile-plus.png alt=logo>
</a></div><nav
id=desktop-nav><ul
id=menu-main-nav class=list-inline><li
id=menu-item-52467 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52467"><a
href=https://www.nordinfo.com/mots-cles/covid-19/ >COVID-19</a><ul
class=sub-menu><span
class=container><li
id=menu-item-68453 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68453"><a
href=https://www.nordinfo.com/mots-cles/covid-19-ville-de-blainville/ >Ville de Blainville</a></li><li
id=menu-item-68455 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68455"><a
href=https://www.nordinfo.com/mots-cles/ville-de-lorraine-covid-19/ >Ville de Lorraine</a></li><li
id=menu-item-68454 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68454"><a
href=https://www.nordinfo.com/mots-cles/covid-19-ville-de-rosemere/ >Ville de Rosemère</a></li>
</span></ul></li><li
id=menu-item-1753 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1753 menu-actualites"><a
href=https://www.nordinfo.com/category/actualites/ >Actualités</a></li><li
id=menu-item-1762 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1762 menu-sports"><a
href=https://www.nordinfo.com/category/sports/ >Sports</a></li><li
id=menu-item-1756 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1756 menu-culture"><a
href=https://www.nordinfo.com/category/culture/ >Culture</a><ul
class=sub-menu><span
class=container><li
id=menu-item-40505 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40505 menu-cinemas"><a
href=https://www.nordinfo.com/category/culture/cinemas/ >Cinéma</a></li>
</span></ul></li><li
id=menu-item-1761 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1761 menu-societe"><a
href=https://www.nordinfo.com/category/societe/ >Société</a><ul
class=sub-menu><span
class=container><li
id=menu-item-35414 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35414 menu-lagenda-communautaire"><a
href=https://www.nordinfo.com/category/societe/lagenda-communautaire/ >L&#8217;agenda communautaire</a></li><li
id=menu-item-35415 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35415 menu-lettres-ouvertes"><a
href=https://www.nordinfo.com/category/societe/lettres-ouvertes/ >Lettres ouvertes</a></li>
</span></ul></li><li
id=menu-item-1757 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1757 menu-economie"><a
href=https://www.nordinfo.com/category/economie/ >Économie</a><ul
class=sub-menu><span
class=container><li
id=menu-item-71649 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71649"><a
href=https://www.nordinfo.com/mots-cles/ccitb/ >CCITB</a></li>
</span></ul></li><li
id=menu-item-40857 class="menu-sections-speciales menu-item menu-item-type-custom menu-item-object-custom menu-item-40857"><a
href=/sections-speciales/ >Sections spéciales</a></li><li
id=menu-item-71948 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71948"><a
href=https://www.nordinfo.com/mots-cles/jeunesse/ >Jeunesse</a></li></ul></nav><nav
id=social-nav><ul
class=list-inline><li
data-icon-hover=fa-youtube-play>
<a
href=https://www.youtube.com/channel/UChtFm7qRAg6Gh9NuugFngFw title="Trouvez nous sur les réseaux sociaux" target=_blank>
<i
class="fa fa-youtube-play"></i>
</a></li><li
data-icon-hover=fa-facebook-f>
<a
href=https://www.facebook.com/NordInfoCom/ title="Trouvez nous sur les réseaux sociaux" target=_blank>
<i
class="fa fa-facebook-f"></i>
</a></li><li
data-icon-hover=fa-twitter>
<a
href=https://twitter.com/nordinfovoix title="Trouvez nous sur les réseaux sociaux" target=_blank>
<i
class="fa fa-twitter"></i>
</a></li><li
data-icon-hover=fa-rss>
<a
href=https://www.nordinfo.com/feed/ title="Trouvez nous sur les réseaux sociaux" target=_blank>
<i
class="fa fa-rss"></i>
</a></li></ul></nav><nav
id=static-nav><ul
id=leftList class=list-inline><li
id=menu-item-17295 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17295"><a
target=_blank rel="noopener noreferrer" href=http://annonces.groupejcl.com>Annonces classées</a></li><li
id=menu-item-1769 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1769"><a
href=https://www.nordinfo.com/nous-joindre/ >Contact</a></li></ul></nav></div></div></div> <script async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];</script> <script>// GPT slots
      var gptAdSlots = [];
      googletag.cmd.push(function() {

        // Define a size mapping object. The first parameter to addSize is
        // a viewport size, while the second is a list of allowed ad sizes.
        var journoadsnordinfo = googletag.sizeMapping().
       
        // Any size
        addSize([0, 0], [ [320,50],[300,100] ]). 
     
        // Portrait tablet 
        addSize([600, 0], [ [300,100], [320,50] ]). 
       
        // Landscape tablet 
        addSize([1060, 0], [ [728, 90], [300,100] ]). 

        // Desktop
        addSize([1280, 0], [ [970,90],[728, 90] ]).

        build();

        // SizeMapping pour la sidebar
        var journoadsnordinfosidebar = googletag.sizeMapping().
     
        // Desktop
        addSize([1280, 0], [ [300, 250] ]).

        // Landscape tablet 
        addSize([1060, 0], [ [300,  250] ]). 
     
        // Portrait tablet 
        addSize([600, 0], [ [300,  250] ]). 

        // Any size
        addSize([0, 0], [ [300,  250] ]). 

        build();

        // SizeMapping pour la sidebar
        var journo_ads_inside_article = googletag.sizeMapping().
       
        // Desktop
        addSize([1420, 0], [ [970, 90],[728, 90] ]).
     
        // Landscape tablet 
        addSize([1060, 0], [ [300,  250] ]). 
       
        // Portrait tablet 
        addSize([600, 0], [ [300,  250] ]). 

        // Any size
        addSize([0, 0], [ [300,  250] ]). 

        build();

        // Define the GPT slot
        // NI_PA_BIGLEADER_ATF
        gptAdSlots[0] = googletag.defineSlot('/128886650/NI_PA_BIGLEADER_ATF', [ [300, 100] ], 'div-gpt-ad-1487882542321-0').
          defineSizeMapping(journoadsnordinfo).
          addService(googletag.pubads());

        // /128886650/NI_PA_BIGLEADER_BTF
        gptAdSlots[1] = googletag.defineSlot('/128886650/NI_PA_BIGLEADER_BTF', [ [300, 100] ], 'div-gpt-ad-1487882576478-0').
          defineSizeMapping(journoadsnordinfo).
          addService(googletag.pubads());

        // NI_PA_SB_1
          gptAdSlots[2] = googletag.defineSlot('/128886650/NI_SB_1', [ [320, 50] ], 'div-gpt-ad-1487876349329-0').
            defineSizeMapping(journoadsnordinfosidebar).
            addService(googletag.pubads());
          
        // NI_PA_SB_2
        gptAdSlots[3] = googletag.defineSlot('/128886650/NI_SB_2', [ [320, 50] ], 'div-gpt-ad-1487876371750-0').
          defineSizeMapping(journoadsnordinfosidebar).
          addService(googletag.pubads());

        // NI_PA_SB_3
        gptAdSlots[4] = googletag.defineSlot('/128886650/NI_SB_3', [ [320, 50] ], 'div-gpt-ad-1487876393549-0').
          defineSizeMapping(journoadsnordinfosidebar).
          addService(googletag.pubads());

        // NI_ART_LEADER_BTF
        gptAdSlots[5] = googletag.defineSlot('/128886650/NI_CAT_LEADER_BTF', [ [320, 50] ], 'div-gpt-ad-1487874383715-0').
            defineSizeMapping(journoadsnordinfo).
            addService(googletag.pubads());

        // /128886650/NI_SB_COMMANDITE
        gptAdSlots[6] = googletag.defineSlot('/128886650/NI_SB_COMMANDITE', [ [320, 50] ], 'div-gpt-ad-1487876412916-0').
            defineSizeMapping(journoadsnordinfosidebar).
            addService(googletag.pubads());

        // NI_ART_1
        gptAdSlots[7] = googletag.defineSlot('/128886650/NI_ART_1', [ [320, 50] ], 'div-gpt-ad-1490363601202-0').
            defineSizeMapping(journo_ads_inside_article).
            addService(googletag.pubads());

        // NI_ART_2
        gptAdSlots[8] = googletag.defineSlot('/128886650/NI_ART_2', [ [320, 50] ], 'div-gpt-ad-1490363684452-0').
            defineSizeMapping(journo_ads_inside_article).
            addService(googletag.pubads());

        // Enable single request
        googletag.pubads().enableSingleRequest();

        // Start ad fetching
        googletag.enableServices();
      });</script> </header> <script>jQuery(document).ready(function($){
        $(window).bind("scroll", function(event) {
            var scroll = $(window).scrollTop();
            var page = $("body");
            if(scroll > 0) {
              page.attr("data-scroll", "active");
            } else {
              page.attr("data-scroll", "default");
            }
        });
      });</script><div
class=content><div
class=content-wrapper><div
class="single-content container"><div
class=sidebar><aside
id=secondary class=widget-area><div
class="pdf_edition mediateck-section"><h3 class="div-title">La dernière édition</h3><div
class=mediateck-inner><div
class=slides-div><ul
id=single-pdf-edition class=owl-carousel><li
class=slide>
<a
href=https://online.fliphtml5.com/dnzyu/axjb/ target=_blank>
<img
width=150 height=161 src=https://www.nordinfo.com/wp-content/uploads/2021/05/noi_001_lv_p01_150.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2021/05/noi_001_lv_p01_150.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2021/05/noi_001_lv_p01_150-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>NORD INFO</h4><p>mai 5, 2021</p></li><li
class=slide>
<a
href=http://archives.nordinfo.com/books/duyl target=_blank>
<img
width=151 height=161 src=https://www.nordinfo.com/wp-content/uploads/2021/04/capture-decran-l151_7.23.57.png class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2021/04/capture-decran-l151_7.23.57.png 151w, https://www.nordinfo.com/wp-content/uploads/2021/04/capture-decran-l151_7.23.57-60x64.png 60w" sizes="(max-width: 151px) 100vw, 151px">
</a><h4>NORD INFO</h4><p>avril 28, 2021</p></li><li
class=slide>
<a
href=https://online.fliphtml5.com/dnzyu/yjpm/ target=_blank>
<img
width=150 height=161 src=https://www.nordinfo.com/wp-content/uploads/2021/04/noi_001_lv_p01_150-1.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2021/04/noi_001_lv_p01_150-1.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2021/04/noi_001_lv_p01_150-1-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>NORD INFO</h4><p>avril 21, 2021</p></li><li
class=slide>
<a
href=https://online.fliphtml5.com/dnzyu/fecl/ target=_blank>
<img
width=150 height=161 src=https://www.nordinfo.com/wp-content/uploads/2021/04/noi_001_lv_p01_150.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2021/04/noi_001_lv_p01_150.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2021/04/noi_001_lv_p01_150-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>NORD-INFO</h4><p>avril 14, 2021</p></li><li
class=slide>
<a
href=https://online.fliphtml5.com/dnzyu/sjet/ target=_blank>
<img
width=150 height=161 src=https://www.nordinfo.com/wp-content/uploads/2021/04/noi_001_lv_p01-150.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2021/04/noi_001_lv_p01-150.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2021/04/noi_001_lv_p01-150-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>NORD INFO</h4><p>avril 7, 2021</p></li><li
class=slide>
<a
href=https://online.fliphtml5.com/dnzyu/gtmm/ target=_blank>
<img
width=150 height=161 src=https://www.nordinfo.com/wp-content/uploads/2021/03/noi_001_lv_p01_150-4.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2021/03/noi_001_lv_p01_150-4.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2021/03/noi_001_lv_p01_150-4-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>NORD INFO</h4><p>mars 31, 2021</p></li></ul></div><div
class=bottom-text>
<a
href=http://archives.nordinfo.com/bookcase/zejw target=_blank><p>Consulter nos archives</p></a></div></div></div> <script>jQuery(document).ready(function($){
			var obj = $("#single-pdf-edition.owl-carousel");
			obj.owlCarousel({

				// Basic Speeds
				 	autoplay:false,
				 	autoplayHoverPause:true,
			    	autoplaySpeed : 1200,
					loop:true, //ifinite looping
			    //
			    
				// navigators
					dots:true,
					// dotsEach:true,
					nav:true,
					navText: ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"],
				//

				// responsiveness
					responsive:{
						0:{
							items:1
						}
					},
				//
				// autoWidth: true,
				singleItem: 1,
				center: true,
				loop: true,

				// functionnalities
					mouseDrag:true,
					touchDrag:true,
				//

				// styles
					margin:0,
					stagePadding:0,
				//
				addClassActive : true
			}).removeClass('owl-loaded');

			$("aside div.mediateck-inner").addClass("loaded");
			obj.show(function() {
	  			$(this).addClass('owl-loaded').trigger('refresh.owl.carousel');
			});

			// if(obj.length > 0) $("").css('display','block');
		});</script> <div
class="achatlocal cahiers-speciaux mediateck-section"><h3 class="div-title">Achat local par<svg
xmlns=http://www.w3.org/2000/svg version=1.1 id=Layer_1 x=0 y=0 viewBox="0 0 835 152.5" xml:space=preserve><style>.st0{fill:#27abd2}</style><path
class=st0 d="M297.4 88.7c.3-1.6-.4-2.4-2-2-1 .3-1.9.8-2.7 1.4-8.5 5.6-17.5 7.6-27.4 4.3-2-.7-3.9-1.6-6-2.4 2.9 3.9 6.6 6.4 11.2 7.6 5.5 1.4 10.8.2 15.8-2.1 1.8-.8 3.5-1.8 5.2-2.7-6.9 9.2-16.3 11-27 9.4.5.5 1 .9 1.6 1.1 1 .4 2.1.8 3.1 1.2l1.2.3c.5 0 1 0 1.5.1 3.1.5 6.2.4 9.3-.1 8.4-1.5 14.7-7.7 16.2-16.1zM37.6 47.5h-9.9V132c0 8.8-1.1 13.7-6.9 14.8.8-1.8 1.6-4.3 1.6-7.1 0-6.4-4.5-11.5-11-11.5S.1 133.3.1 139.7c0 7.4 5.1 12.8 16.1 12.8 15.7 0 37.6-5.4 37.6-35.2V62.7c-.1-11.7-5.1-15.2-16.2-15.2zM107.9 98.1c-.3 8.4-2.3 12.8-7.1 12.8-5.2 0-6.6-5.3-6.6-13V65.4c0-11.7-4.9-17.9-18.9-17.9h-7.5v41.8c0 21.5 11.3 27.6 25.3 27.6h1l.4 1.9c-8.5 1.3-23.6 5.7-23.6 17.9 0 12.4 13.3 15.8 28 15.8 18.4 0 35.6-9.5 35.6-30.3V47.5H108v50.6zm0 36.6c0 7.5-2.1 11.8-7.3 11.8-5.2 0-7.5-4.4-7.5-10.4 0-11 4.5-14.9 13.1-19.4l1.7-.9v18.9zM174.3 21.3h-6.2v29.1h-13.8v6.2h13.8v62h6.2v-62h13.8v-6.2h-13.8zM210.9 62.8V50.4h-6.2v68.2h6.2V83.4c.2-8.2 3.3-15.3 9.2-21.2 4.2-4.2 8.2-6.4 12.1-6.6v-6.8c-5.7.3-11.4 3.2-16.8 8.7-1.7 1.7-3.2 3.5-4.5 5.3zM381.6 92.4c0 5.8-2.1 10.7-6.2 14.8-4.2 4.1-9.1 6.2-14.8 6.2-6.1 0-11.2-2.1-15.4-6.2-4.2-4.1-6.3-9-6.3-14.8v-42h-6.2v42.5c.1 7.7 2.7 14.1 7.7 19.1 5 5.1 11.7 7.6 20.2 7.6 8 0 14.4-2.5 19.4-7.6 5-5 7.6-11.4 7.7-19.1V50.4h-6.2v42zM434.8 107.2l-26-56.8h-7.2l33.2 70.1 33.3-70.1h-7.2zM536.3 104.7c-6.1 6.2-13.5 9.2-22.1 9.2-8 0-15-2.7-20.8-8.1l44.1-44.5 4.7-4.7c-.4-.4-.8-.8-1.2-1.3-1.1-1.1-2.2-2.1-3.3-3.1-6.7-5.4-14.5-8.1-23.5-8.1-10.4 0-19.4 3.7-26.8 11.2-7.4 7.5-11.1 16.4-11.1 27 0 10.6 3.7 19.6 11.1 27 7.4 7.5 16.3 11.2 26.8 11.2s19.4-3.7 26.8-11.2c1.5-1.5 2.9-3.1 4.1-4.8l-6.6-2.4c-.7 1-1.4 1.8-2.2 2.6zM483 82.3c0-8.7 3.1-16.1 9.2-22.3 6.1-6.1 13.5-9.2 22.1-9.2 7.1 0 13.4 2.1 18.8 6.3l-43.8 44.1c-4.3-5.4-6.3-11.7-6.3-18.9zM649.8 45.3c-21.5 0-36.6 15.1-36.6 37.7 0 3.9.5 7.6 1.3 11-4.8 12.9-10 15.5-13.4 15.5-3.5 0-5.9-2.1-5.9-8.7V56.1h10.5v-8.7h-10.5v-7.3c0-11.7-4.9-16.7-18.9-16.7h-7.5v23.9h-8.6V56h8.6v39.6c0 15.2 6.6 25.1 21.7 25.1 12.8 0 21.5-6.5 27-18.7 5.9 11.6 17.6 18.5 32.3 18.5 21.5 0 36.4-14.8 36.4-37.6 0-22.5-15-37.6-36.4-37.6zm0 67.1c-6.1 0-8.8-8.8-8.8-29.3s2.7-29.5 8.8-29.5c6.1 0 8.6 8.5 8.6 29.5 0 20.9-2.6 29.3-8.6 29.3zM830.1 83.6c-5.6 22.1-12.4 25.9-16.7 25.9-3.5 0-5.9-2.1-5.9-8.7V56.1H818v-8.7h-10.5v-7.3c0-11.7-4.9-16.7-18.9-16.7h-7.5v23.9h-8.6V56h8.6v33.9c-4.8 14.5-9.6 18.9-13.1 18.9s-5.2-3.6-5.2-8.1V47.5h-26.4v43.1c-.4 13.9-4.8 17.8-8.3 17.8-3 0-5.4-2.1-5.4-8.5V64c0-11.7-2.1-16.5-16.1-16.5h-10.3v48.8c0 17.4 7.2 24.5 22.3 24.5 8 0 14.8-4.4 19.3-12.1 3.1 8.7 10.2 12.1 20.2 12.1 10.8 0 18.5-6.9 23.8-16.8 2.1 10.4 8.8 16.8 21 16.8 17.9 0 27.7-12.7 32.2-35.7l-5-1.5zM39.2 38.9s15.4-13.2 15.4-23.6C54.5 6.9 47.6 0 39.2 0c-8.5 0-15.4 6.9-15.4 15.4 0 10.4 15.4 23.5 15.4 23.5z"/><g><path
class=st0 d="M277.9 54.4c16.9 0 30.6 13.7 30.6 30.6 0 13.9-15.6 33.9-30.6 48.6-15-14.7-30.6-34.6-30.6-48.6 0-16.9 13.8-30.6 30.6-30.6m0-7c-20.7 0-37.6 16.9-37.6 37.6 0 22.4 29.6 50.9 37.6 58.2 8-7.3 37.6-35.8 37.6-58.2 0-20.7-16.9-37.6-37.6-37.6z"/></g></svg></h3><div
class=mediateck-inner><div
class=slides-div><ul
id=achatlocal class=owl-carousel><li
class=slide>
<a
href="http://archives.nordinfo.com/books/vdtk/#p=29" target=_blank>
<img
width=150 height=160 src=https://www.nordinfo.com/wp-content/uploads/2020/12/noi_029_dh_p29-2.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2020/12/noi_029_dh_p29-2.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/12/noi_029_dh_p29-2-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>L'ACHAT LOCAL</h4><p>décembre 16, 2020</p></li><li
class=slide>
<a
href="https://online.fliphtml5.com/dnzyu/taam/#p=28" target=_blank>
<img
width=150 height=160 src=https://www.nordinfo.com/wp-content/uploads/2020/12/noi_028_dh_p28.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2020/12/noi_028_dh_p28.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/12/noi_028_dh_p28-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>L'ACHAT LOCAL</h4><p>décembre 9, 2020</p></li><li
class=slide>
<a
href="https://online.fliphtml5.com/dnzyu/mqip/#p=29" target=_blank>
<img
width=150 height=160 src=https://www.nordinfo.com/wp-content/uploads/2020/12/noi_029_dh_p29.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2020/12/noi_029_dh_p29.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/12/noi_029_dh_p29-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>L'ACHAT LOCAL</h4><p>décembre 2, 2020</p></li><li
class=slide>
<a
href="https://online.fliphtml5.com/dnzyu/eeuf/#p=40" target=_blank>
<img
width=150 height=160 src=https://www.nordinfo.com/wp-content/uploads/2020/11/noi_040_mg_p40.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2020/11/noi_040_mg_p40.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/11/noi_040_mg_p40-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>L'ACHAT LOCAL</h4><p>novembre 25, 2020</p></li><li
class=slide>
<a
href="https://online.fliphtml5.com/dnzyu/pljd/#p=25" target=_blank>
<img
width=150 height=178 src=https://www.nordinfo.com/wp-content/uploads/2020/11/noi_025_mg_p25.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2020/11/noi_025_mg_p25.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/11/noi_025_mg_p25-54x64.jpg 54w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>L'ACHAT LOCAL</h4><p>novembre 18, 2020</p></li><li
class=slide>
<a
href="http://archives.nordinfo.com/books/bgum/#p=21" target=_blank>
<img
width=150 height=160 src=https://www.nordinfo.com/wp-content/uploads/2020/11/noi_021_dh_p21.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2020/11/noi_021_dh_p21.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2020/11/noi_021_dh_p21-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>L'ACHAT LOCAL</h4><p>novembre 11, 2020</p></li></ul></div></div></div> <script>jQuery(document).ready(function($){
				var obj = $("#achatlocal.owl-carousel");
				var amountSlideImages = obj.find("img").length;

				obj.owlCarousel({

					// Basic Speeds
					 	autoplay:false,
					 	autoplayHoverPause:true,
				    	autoplaySpeed : 1200,
						loop:true, //infinite looping
				    //

					// navigators
						dots:true,
						nav:true,
						navText: ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"],
					//

					// responsiveness
						responsive:{
							0:{
								items:1
							},
							480:{
								items:1
							},
							768:{
								items:1
							},
							1200:{
								items:1
							}
						},
					//
					// autoWidth: true,
					singleItem: 1,
					center: true,
					loop: true,

					// functionnalities
						mouseDrag:true,
						touchDrag:true,
					//

					// styles
						margin:0,
						stagePadding:0,
					//
					addClassActive : true
				});

				$("aside#secondary div.achatlocal .owl-carousel").css('display','block');
			});</script> <section
class=pubRC><div
class=row><div
class=col-xs-12><div
id=div-gpt-ad-1487876349329-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487876349329-0'); });</script> </div></div></div><div
class=row><div
class=col-xs-12>
<span
class=text_publicite rel=nofollow>- PUBLICITÉ -</span></div></div></section><div
class="cahiers-speciaux mediateck-section"><h3 class="div-title">Cahiers et sections spéciales</h3><div
class=mediateck-inner><div
class=slides-div><ul
id=cahiers-speciaux class=owl-carousel><li
class=slide>
<a
href="https://online.fliphtml5.com/dnzyu/axjb/#p=23" target=_blank>
<img
width=150 height=178 src=https://www.nordinfo.com/wp-content/uploads/2021/05/noi_023_sb_p23-ca.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2021/05/noi_023_sb_p23-ca.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2021/05/noi_023_sb_p23-ca-54x64.jpg 54w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>FETE DES MÈRES</h4><p>mai 5, 2021</p></li><li
class=slide>
<a
href="http://archives.nordinfo.com/books/duyl/#p=18" target=_blank>
<img
width=151 height=180 src=https://www.nordinfo.com/wp-content/uploads/2021/04/capture-decran-le-2021-04-27-a-17.24.23.png class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2021/04/capture-decran-le-2021-04-27-a-17.24.23.png 151w, https://www.nordinfo.com/wp-content/uploads/2021/04/capture-decran-le-2021-04-27-a-17.24.23-54x64.png 54w" sizes="(max-width: 151px) 100vw, 151px">
</a><h4>Mon chez-moi</h4><p>avril 28, 2021</p></li><li
class=slide>
<a
href="https://online.fliphtml5.com/dnzyu/yjpm/#p=17" target=_blank>
<img
width=150 height=178 src=https://www.nordinfo.com/wp-content/uploads/2021/04/noi_017_sb_p17.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2021/04/noi_017_sb_p17.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2021/04/noi_017_sb_p17-54x64.jpg 54w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>Si bien chez soi</h4><p>avril 21, 2021</p></li><li
class=slide>
<a
href="https://online.fliphtml5.com/dnzyu/fecl/#p=21" target=_blank>
<img
width=150 height=178 src=https://www.nordinfo.com/wp-content/uploads/2021/04/noi_021_sb_p21-ca.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2021/04/noi_021_sb_p21-ca.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2021/04/noi_021_sb_p21-ca-54x64.jpg 54w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>AUTOMOBILE</h4><p>avril 14, 2021</p></li><li
class=slide>
<a
href="https://online.fliphtml5.com/dnzyu/sjet/#p=19" target=_blank>
<img
width=150 height=178 src=https://www.nordinfo.com/wp-content/uploads/2021/04/noi_019_sb_p19-ca.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2021/04/noi_019_sb_p19-ca.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2021/04/noi_019_sb_p19-ca-54x64.jpg 54w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>Regard économique</h4><p>avril 7, 2021</p></li><li
class=slide>
<a
href="https://online.fliphtml5.com/dnzyu/gtmm/#p=23" target=_blank>
<img
width=150 height=178 src=https://www.nordinfo.com/wp-content/uploads/2021/03/noi_023_sb_p23-ca.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2021/03/noi_023_sb_p23-ca.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2021/03/noi_023_sb_p23-ca-54x64.jpg 54w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>Découvrez St-Janvier/Mirabel</h4><p>mars 11, 2021</p></li></ul></div><div
class=bottom-text>
<a
href=http://archives.nordinfo.com/bookcase/zejw target=_blank><p>Consulter nos archives</p></a></div></div></div> <script>jQuery(document).ready(function($){
				var obj = $("#cahiers-speciaux.owl-carousel");
				var amountSlideImages = obj.find("img").length;

				obj.owlCarousel({

					// Basic Speeds
					 	autoplay:false,
					 	autoplayHoverPause:true,
				    	autoplaySpeed : 1200,
						loop:true, //infinite looping
				    //

					// navigators
						dots:true,
						nav:true,
						navText: ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"],
					//

					// responsiveness
						responsive:{
							0:{
								items:1
							},
							480:{
								items:1
							},
							768:{
								items:1
							},
							1200:{
								items:1
							}
						},
					//
					// autoWidth: true,
					singleItem: 1,
					center: true,
					loop: true,

					// functionnalities
						mouseDrag:true,
						touchDrag:true,
					//

					// styles
						margin:0,
						stagePadding:0,
					//
					addClassActive : true
				});

				$("aside#secondary div.cahiers-speciaux .owl-carousel").css('display','block');
			});</script> <div
class="cahiers-speciaux mediateck-section"><h3 class="div-title">Section emploi</h3><div
class=mediateck-inner><div
class=slides-div><ul
id=quoi-faire class=owl-carousel><li
class=slide>
<a
href="https://online.fliphtml5.com/dnzyu/axjb/#p=39" target=_blank>
<img
width=150 height=160 src=https://www.nordinfo.com/wp-content/uploads/2021/05/noi_039_sb_p39-fo.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2021/05/noi_039_sb_p39-fo.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2021/05/noi_039_sb_p39-fo-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>SECTION EMPLOI</h4><p>mai 5, 2021</p></li><li
class=slide>
<a
href="http://archives.nordinfo.com/books/duyl/#p=39" target=_blank>
<img
width=150 height=160 src=https://www.nordinfo.com/wp-content/uploads/2021/03/noi_034_sb_p34-ac.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2021/03/noi_034_sb_p34-ac.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2021/03/noi_034_sb_p34-ac-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>SECTION EMPLOI</h4><p>avril 28, 2021</p></li><li
class=slide>
<a
href="https://online.fliphtml5.com/dnzyu/yjpm/#p=33" target=_blank>
<img
width=150 height=160 src=https://www.nordinfo.com/wp-content/uploads/2021/04/noi_033_sb_p33.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2021/04/noi_033_sb_p33.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2021/04/noi_033_sb_p33-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>SECTION EMPLOI</h4><p>avril 21, 2021</p></li><li
class=slide>
<a
href="https://online.fliphtml5.com/dnzyu/fecl/#p=45" target=_blank>
<img
width=150 height=160 src=https://www.nordinfo.com/wp-content/uploads/2021/04/noi_045_sb_p45-ac.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2021/04/noi_045_sb_p45-ac.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2021/04/noi_045_sb_p45-ac-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>SECTION EMPLOI</h4><p>avril 14, 2021</p></li><li
class=slide>
<a
href="https://online.fliphtml5.com/dnzyu/sjet/#p=52" target=_blank>
<img
width=150 height=160 src=https://www.nordinfo.com/wp-content/uploads/2021/04/noi_052_sb-ac.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2021/04/noi_052_sb-ac.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2021/04/noi_052_sb-ac-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>SECTION EMPLOI</h4><p>avril 7, 2021</p></li><li
class=slide>
<a
href="https://online.fliphtml5.com/dnzyu/gtmm/#p=49" target=_blank>
<img
width=150 height=160 src=https://www.nordinfo.com/wp-content/uploads/2021/03/noi_049_sb_p49_ac.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2021/03/noi_049_sb_p49_ac.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2021/03/noi_049_sb_p49_ac-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>SECTION EMPLOI</h4><p>mars 31, 2021</p></li></ul></div><div
class=bottom-text>
<a
href=http://online.fliphtml5.com/dnzyu/hiyk/ target=_blank><p>Quoi faire</p></a></div></div></div> <script>jQuery(document).ready(function($){
				var obj = $("#quoi-faire.owl-carousel");
				var amountSlideImages = obj.find("img").length;

				obj.owlCarousel({

					// Basic Speeds
					 	autoplay:false,
					 	autoplayHoverPause:true,
				    	autoplaySpeed : 1200,
						loop:true, //infinite looping
				    //

					// navigators
						dots:true,
						nav:true,
						navText: ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"],
					//

					// responsiveness
						responsive:{
							0:{
								items:1
							},
							480:{
								items:1
							},
							768:{
								items:1
							},
							1200:{
								items:1
							}
						},
					//
					// autoWidth: true,
					singleItem: 1,
					center: true,
					loop: true,

					// functionnalities
						mouseDrag:true,
						touchDrag:true,
					//

					// styles
						margin:0,
						stagePadding:0,
					//
					addClassActive : true
				});

				$("aside#secondary div.quoi-faire .owl-carousel").css('display','block');
			});</script> <section
id=contenu-commandite class=pubRC><div
class=row><div
class="col col-xs-12"><div
id=div-gpt-ad-1487876412916-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487876412916-0'); });</script> </div></div></div></section><section
class=pubRC><div
class=row><div
class=col-xs-12><div
id=div-gpt-ad-1487876371750-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487876371750-0'); });</script> </div></div></div><div
class=row><div
class=col-xs-12>
<span
class=text_publicite rel=nofollow>- PUBLICITÉ -</span></div></div></section><div
class="sidebar_block most_comments"><h3 class="div-title">les plus lus</h3><ul
class=most-viewed><li
class="post-75708 post type-post status-publish format-standard hentry category-actualites tag-apts tag-cisss-des-laurentides tag-dpj"><div
class=post-meta-data><p
class=post-date>2021-04-23</p>
<span
class=post-divider>|</span><ul
class=post-categories><li>
<a
href=https://www.nordinfo.com/category/actualites/ title="Plus d'articles dans cette catégorie">Actualités</a></li></ul></div>
<a
href=https://www.nordinfo.com/actualites/le-cisss-et-lapts-se-renvoient-la-balle/ title="Le CISSS et l’APTS se renvoient la balle"><p
class=comment-title>Le CISSS et l’APTS se renvoient la balle</p>
</a></li><li
class="post-75718 post type-post status-publish format-standard has-post-thumbnail hentry category-economie tag-blainville tag-ccitb tag-charles-milliard tag-clinique-multisens tag-fccq tag-mercuriades tag-mrc-de-therese-de-blainville tag-openmind-technologies tag-rosemere tag-sophia-lavergne"><div
class=post-meta-data><p
class=post-date>2021-04-24</p>
<span
class=post-divider>|</span><ul
class=post-categories><li>
<a
href=https://www.nordinfo.com/category/economie/ title="Plus d'articles dans cette catégorie">Économie</a></li></ul></div>
<a
href=https://www.nordinfo.com/economie/deux-entreprises-dici-finalistes-aux-mercuriades/ title="Deux entreprises d’ici finalistes aux Mercuriades"><p
class=comment-title>Deux entreprises d’ici finalistes aux Mercuriades</p>
</a></li><li
class="post-75868 post type-post status-publish format-standard has-post-thumbnail hentry category-lagenda-communautaire category-societe tag-agenda"><div
class=post-meta-data><p
class=post-date>2021-04-28</p>
<span
class=post-divider>|</span><ul
class=post-categories><li>
<a
href=https://www.nordinfo.com/category/societe/lagenda-communautaire/ title="Plus d'articles dans cette catégorie">L'agenda communautaire</a></li></ul></div>
<a
href=https://www.nordinfo.com/societe/agenda-dici-semaine-du-28-avril-2021/ title="Agenda d&#8217;ici &#8211; Semaine du 28 avril 2021"><p
class=comment-title>Agenda d&#8217;ici &#8211; Semaine du 28 avril 2021</p>
</a></li><li
class="post-75840 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-maux-zarts tag-mrc-de-therese-de-blainville tag-semaine-de-la-sante-mentale"><div
class=post-meta-data><p
class=post-date>2021-04-30</p>
<span
class=post-divider>|</span><ul
class=post-categories><li>
<a
href=https://www.nordinfo.com/category/culture/ title="Plus d'articles dans cette catégorie">Culture</a></li></ul></div>
<a
href=https://www.nordinfo.com/culture/maux-zarts-toujours-lidee-de-se-faire-du-bien/ title="Maux Z’arts : toujours l’idée de se faire du bien"><p
class=comment-title>Maux Z’arts : toujours l’idée de se faire du bien</p>
</a></li><li
class="post-75915 post type-post status-publish format-standard has-post-thumbnail hentry category-sports tag-benjamin-st-juste tag-equipe-de-football-de-washington tag-nfl tag-spartiates-du-cegep-du-vieux-montreal"><div
class=post-meta-data><p
class=post-date>2021-05-01</p>
<span
class=post-divider>|</span><ul
class=post-categories><li>
<a
href=https://www.nordinfo.com/category/sports/ title="Plus d'articles dans cette catégorie">Sports</a></li></ul></div>
<a
href=https://www.nordinfo.com/sports/nfl-le-rosemerois-benjamin-st-juste-repeche-en-troisieme-ronde-par-washington/ title="NFL : le Rosemèrois Benjamin St-Juste repêché en troisième ronde par Washington"><p
class=comment-title>NFL : le Rosemèrois Benjamin St-Juste repêché en troisième ronde par Washington</p>
</a></li></ul></div><div
class="sidebar_block most_tags"><h3 class="div-title">les mots clés récents</h3><div>
<a
href=https://www.nordinfo.com/mots-cles/rosemere/ ><p
class=rosemere>Rosemère<span>(</span>1<span>)</span></p></a>
<a
href=https://www.nordinfo.com/mots-cles/magil-construction/ ><p
class=magil-construction>Magil Construction<span>(</span>1<span>)</span></p></a>
<a
href=https://www.nordinfo.com/mots-cles/agar/ ><p
class=agar>AGAR<span>(</span>1<span>)</span></p></a>
<a
href=https://www.nordinfo.com/mots-cles/cisss-des-laurentides/ ><p
class=cisss-des-laurentides>CISSS des Laurentides<span>(</span>1<span>)</span></p></a>
<a
href=https://www.nordinfo.com/mots-cles/cpe-les-croquignoles/ ><p
class=cpe-les-croquignoles>CPE Les Croquignoles<span>(</span>1<span>)</span></p></a>
<a
href=https://www.nordinfo.com/mots-cles/plateau-de-travail-le-tremplin/ ><p
class=plateau-de-travail-le-tremplin>plateau de travail le Tremplin<span>(</span>1<span>)</span></p></a>
<a
href=https://www.nordinfo.com/mots-cles/mirabel/ ><p
class=mirabel>mirabel<span>(</span>1<span>)</span></p></a>
<a
href=https://www.nordinfo.com/mots-cles/david-marra-hurtubise/ ><p
class=david-marra-hurtubise>David Marra-Hurtubise<span>(</span>1<span>)</span></p></a>
<a
href=https://www.nordinfo.com/mots-cles/decarel/ ><p
class=decarel>Décarel<span>(</span>1<span>)</span></p></a>
<a
href=https://www.nordinfo.com/mots-cles/centre-aquatique/ ><p
class=centre-aquatique>centre aquatique<span>(</span>1<span>)</span></p></a></div></div><section
class=pubRC><div
class=row><div
class=col-xs-12><div
id=div-gpt-ad-1487876393549-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487876393549-0'); });</script> </div></div></div><div
class=row><div
class=col-xs-12>
<span
class=text_publicite rel=nofollow>- PUBLICITÉ -</span></div></div></section></aside></div><div
class=main-content><div
class=breakcrumb><div
id=breakcrumb><div
class="row container"><div
class=col-xs-12></div></div></div></div><div
class=archive-top-pub><div
class=row><div
class="col col-xs-12"><section
id=front_pubTop class=pubRC><div
class=row><div
class=col-xs-12><div
id=div-gpt-ad-1487882542321-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487882542321-0'); });</script> </div></div></div><div
class=row><div
class=col-xs-12>
<span
class=text_publicite rel=nofollow>- PUBLICITÉ -</span></div></div></section></div></div></div><article
class=single-post><div
class="col col-xs-12"><div
class="single-contents col col-xs-12 col-lg-9 actualites"><div
class=row><div
class="col col-xs-12"><div
id=single-post-slider class=owl-carousel><div
class=article-img><figure
class=post-image>
<img
width=960 height=640 src=https://www.nordinfo.com/wp-content/uploads/2021/05/florent-960x640.jpg class="attachment-large size-large wp-post-image" alt="Florent Gravel, Mouvement citoyen Blainville" srcset="https://www.nordinfo.com/wp-content/uploads/2021/05/florent-960x640.jpg 960w, https://www.nordinfo.com/wp-content/uploads/2021/05/florent-327x218.jpg 327w, https://www.nordinfo.com/wp-content/uploads/2021/05/florent-96x64.jpg 96w, https://www.nordinfo.com/wp-content/uploads/2021/05/florent-768x512.jpg 768w, https://www.nordinfo.com/wp-content/uploads/2021/05/florent-615x410.jpg 615w, https://www.nordinfo.com/wp-content/uploads/2021/05/florent.jpg 1024w" sizes="(max-width: 960px) 100vw, 960px"><figcaption><p>Florent Bravel, en compagnie de Gautier Njokou, candidat au poste de conseiller dans le quartier Notre-Dame-de-l’Assomption.</p></figcaption></figure></div></div></div></div><div
class="container single-post-container"><div
class=row><div
class="col col-xs-12"><div
class="single-card-inner-box marginTopNeg"><div
class=container><div
class=row><div
class="col col-xs-12"><div
class=single-content><div
class=post-meta-data><p
class=post-date>2021-05-07</p>
<span
class=post-divider>|</span><ul
class=post-categories><li>
<a
href=https://www.nordinfo.com/category/actualites/ title="Plus d'articles dans cette catégorie">Actualités</a></li></ul></div><div
class=post-title><div
class=row><header><h1>Gautier Njokou joint le Mouvement Blainville</h1><h2 class="sous-titre">Élections municipales</h2></header></div></div><div
class=post-author-section><div
class=row><div
class="author-desc col col-xs-12"><div
class=author-avatar>
<img
alt class="avatar avatar-50 photo avatar-default" height=50 src=https://www.nordinfo.com/wp-content/uploads/2017/03/author_christian-asselin-2017-50x50.png width=50></div><div
class=author-meta-data><p
class=author-post-link><a
href=https://www.nordinfo.com/author/christian-asselin/ title="Articles par Christian Asselin" rel=author>Christian Asselin</a></p><p
class=author-email>
<a
href=mailto:casselin@groupejcl.ca>casselin@groupejcl.ca</a></p></div></div><div
class="col col-xs-12"><div
class="share-socials below_content"><div
class=row><div
class="col col-xs-6 col-lg-4">
<span>
<a
href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nordinfo.com%2Factualites%2Fgautier-njokou-joint-le-mouvement-blainville%2F&title=Gautier+Njokou+joint+le+Mouvement+Blainville&message=" target=_blank data-open=new class="share-btn facebook" title data-network=facebook>
<i
class="fa fa-facebook"></i> <span
class=share-text>Partagez</span>
</a>
</span></div><div
class="col col-xs-6 col-lg-4">
<span>
<a
href="http://twitter.com/share?url=https%3A%2F%2Fwww.nordinfo.com%2Factualites%2Fgautier-njokou-joint-le-mouvement-blainville%2F&text=Gautier+Njokou+joint+le+Mouvement+Blainville&via=Nord+Info+-+Journal+de+la+ville+de+Blainville%2C+Ste-Th%C3%A9r%C3%A8se+et+les+environs+sur+la+rive-nord" target=_blank data-open=new class="share-btn twitter">
<i
class="fa fa-twitter"></i><span
class=share-text>Partagez</span>
</a>
</span></div><div
class="col col-xs-3 col-lg-1">
<span>
<a
href=#wpdevar_comment_1 class="share-btn comments">
<i
class="fa fa-comments"></i> <span>Commentez</span>
</a>
</span></div><div
class="col col-xs-3 col-lg-1">
<span>
<a
href="https://plus.google.com/share?url=https%3A%2F%2Fwww.nordinfo.com%2Factualites%2Fgautier-njokou-joint-le-mouvement-blainville%2F" target=_blank data-open=new class="share-btn google-plus">
<i
class="fa fa-google-plus"></i>
</a>
</span></div><div
class="col col-xs-3 col-lg-1">
<span>
<a
href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.nordinfo.com%2Factualites%2Fgautier-njokou-joint-le-mouvement-blainville%2F&title=Gautier+Njokou+joint+le+Mouvement+Blainville&summary=Gautier+Njokou+joint+le+Mouvement+Blainville&source=https%3A%2F%2Fwww.nordinfo.com%2Factualites%2Fgautier-njokou-joint-le-mouvement-blainville%2F" target=_blank data-open=new class="share-btn linkedin">
<i
class="fa fa-linkedin"></i>
</a>
</span></div><div
class="col col-xs-3 col-lg-1">
<span>
<a
href="mailto:?subject=Je te partage cet article : Gautier+Njokou+joint+le+Mouvement+Blainville&body=Gautier+Njokou+joint+le+Mouvement+Blainville%0D%0Ahttps%3A%2F%2Fwww.nordinfo.com%2Factualites%2Fgautier-njokou-joint-le-mouvement-blainville%2F" class="share-btn email">
<i
class="fa fa-envelope"></i>
</a>
</span></div></div></div></div></div></div><div
class=single-the-content><div
class="col col-xs-12"><p
id=post-excerpt>
Ingénieur originaire du Cameroun qui vit à Blainville avec sa famille depuis 2012, Gautier Njokou fait le saut en politique municipale. Déjà impliqué au sein du conseil scolaire, à titre de président du CSSMI, il fera campagne dans le quartier Notre-Dame-de-l’Assomption, au côté de Florent Gravel, chef du Mouvement citoyen Blainville.</p><p>Gautier Njokjou travaille actuellement au gouvernement du Québec, au ministère de l’Emploi et de la Solidarité sociale après avoir passé neuf ans, de 2010 à 2019, à celui de la Culture et des Communications. Préalablement, il a œuvré en Suisse de 2004 à 2008 après avoir quitté son Cameroun natal. Il est aussi bénévole au sein du comité de la Sécurité civile de Blainville et représentant des parents à l’école Chante-Bois.</p><p>« <em>Il a fallu me convaincre. Ce n’est pas m’impliquer qui cause problème, mais la politique, ça fait peur ! J’ai aussi une vie occupée. J’ai donc commencé ma réflexion en me posant ce genre de questions. Sauf que je crois qu’il ne faut pas juste chialer. Il faut être capable de proposer!</em> », a d’abord affirmé M. Njokou qui dit avoir vu la Ville de Blainville changer énormément au cours des neuf dernières années, l’une des raisons qui l’ont d’ailleurs poussé à accepter de joindre l’équipe de Florent Gravel lorsque ce dernier l’a approché.</p><p>« <em>Blainville est rendue à une étape où il faut repenser le vivre ensemble, où il faut penser à ce qui est important pour la vie future de Blainville. La Blainville de 2030 doit être pensée aujourd’hui ! M. Gravel m’offre l’opportunité de contribuer à cette réflexion</em>. »</p><div
class=xwu8pGeP style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div
class=insert-post-ads><div
id=div-gpt-ad-1490363601202-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490363601202-0'); });</script> </div></div></div><p><strong>Un atout important</strong></p><p>Pour Florent Gravel, Gautier Njokou représente « <em>un atout important</em> » pour sa formation politique de par ses idées et la diversité culturelle qu’il représente.</p><p>« <em>Nous sommes rendus à une étape où ce ne sont pas uniquement les Québécois de souche qui doivent gérer la Ville de Blainville</em>, a indiqué M. Gravel. <em>Gautier s’est impliqué dans sa communauté dès son arrivée à Blainville. Il est un homme qui est prêt à s’investir pour aider le système à fonctionner.</em> »</p><p>En écoutant les parents de son quartier et ses voisins, le parc des Mélèzes, de même que le déneigement dans le quartier Notre-Dame-de-l’Assomption sont des dossiers auxquels s’attardera M. Njokou, advenant son élection le 7 novembre. Comme son chef, il souhaite aussi intégrer davantage l’aspect culturel dans sa communauté.</p><p>« <em>C’est ce qui contribue au vivre ensemble : d’avoir une histoire commune, d’avoir une vision commune et de créer ce sentiment d’appartenance. J’aime profondément Blainville, mais il faut repenser la Ville. Ça commence dans le voisinage, le quartier, la municipalité. Une société se construit à la base. Quand la base est solide, le haut va tenir!</em> »</p><p>Pour contribuer à la campagne de Mouvement Blainville : info@mouvementblainville.org.</p><div
id=wpdevar_comment_1 style=width:100%;text-align:left;>
<span
style="padding: 10px;font-size:18px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span><div
class=fb-comments data-href=https://www.nordinfo.com/actualites/gautier-njokou-joint-le-mouvement-blainville/ data-order-by=social data-numposts=10 data-width=100% style=display:block;></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style></p><div
class=xfrFMSuO style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div
class=insert-post-ads><div
id=div-gpt-ad-1490363684452-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490363684452-0'); });</script> </div></div></div></p><div
class="single-tag articles_meta_tags"><p
class=article-tags>Mots clé</p><span>|</span><a
href=https://www.nordinfo.com/mots-cles/florent-gravel/ ><p
class=tag_name>Florent Gravel</p></a><a
href=https://www.nordinfo.com/mots-cles/mouvement-citoyen-blainville/ ><p
class=tag_name>Mouvement citoyen Blainville</p></a></div><div
class="share-socials below_content"><div
class=row><div
class="col col-xs-6 col-lg-4">
<span>
<a
href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nordinfo.com%2Factualites%2Fgautier-njokou-joint-le-mouvement-blainville%2F&title=Gautier+Njokou+joint+le+Mouvement+Blainville&message=" target=_blank data-open=new class="share-btn facebook" title data-network=facebook>
<i
class="fa fa-facebook"></i> <span
class=share-text>Partagez</span>
</a>
</span></div><div
class="col col-xs-6 col-lg-4">
<span>
<a
href="http://twitter.com/share?url=https%3A%2F%2Fwww.nordinfo.com%2Factualites%2Fgautier-njokou-joint-le-mouvement-blainville%2F&text=Gautier+Njokou+joint+le+Mouvement+Blainville&via=Nord+Info+-+Journal+de+la+ville+de+Blainville%2C+Ste-Th%C3%A9r%C3%A8se+et+les+environs+sur+la+rive-nord" target=_blank data-open=new class="share-btn twitter">
<i
class="fa fa-twitter"></i><span
class=share-text>Partagez</span>
</a>
</span></div><div
class="col col-xs-3 col-lg-1">
<span>
<a
href=#wpdevar_comment_1 class="share-btn comments">
<i
class="fa fa-comments"></i> <span>Commentez</span>
</a>
</span></div><div
class="col col-xs-3 col-lg-1">
<span>
<a
href="https://plus.google.com/share?url=https%3A%2F%2Fwww.nordinfo.com%2Factualites%2Fgautier-njokou-joint-le-mouvement-blainville%2F" target=_blank data-open=new class="share-btn google-plus">
<i
class="fa fa-google-plus"></i>
</a>
</span></div><div
class="col col-xs-3 col-lg-1">
<span>
<a
href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.nordinfo.com%2Factualites%2Fgautier-njokou-joint-le-mouvement-blainville%2F&title=Gautier+Njokou+joint+le+Mouvement+Blainville&summary=Gautier+Njokou+joint+le+Mouvement+Blainville&source=https%3A%2F%2Fwww.nordinfo.com%2Factualites%2Fgautier-njokou-joint-le-mouvement-blainville%2F" target=_blank data-open=new class="share-btn linkedin">
<i
class="fa fa-linkedin"></i>
</a>
</span></div><div
class="col col-xs-3 col-lg-1">
<span>
<a
href="mailto:?subject=Je te partage cet article : Gautier+Njokou+joint+le+Mouvement+Blainville&body=Gautier+Njokou+joint+le+Mouvement+Blainville%0D%0Ahttps%3A%2F%2Fwww.nordinfo.com%2Factualites%2Fgautier-njokou-joint-le-mouvement-blainville%2F" class="share-btn email">
<i
class="fa fa-envelope"></i>
</a>
</span></div></div></div></div></div></div></div></div></div></div></div></div></div></div><aside
class="single-article-inner-sidebar col col-xs-12 col-lg-3"><div
class=single-post-inner-sidebar><div
class=navigation-posts><div
class=container><nav
class="navigation post-navigation"><div
class=row><div
class="nav-links actualites"><div
class=row><div
class="col col-xs-12 col-sm-6 col-lg-12"><div
class=prev-link><div
class=nav-previous-text><a
href=https://www.nordinfo.com/actualites/un-mois-de-mai-pour-marcher-pas-a-pas-a-la-fondation-sercan/ rel=prev><h3 class="div-title"><span>«</span>article précédent</h3></a></div><div
class=previous-article-content><div
class=row><div
class=previous-article-img>
<a
href=https://www.nordinfo.com/actualites/un-mois-de-mai-pour-marcher-pas-a-pas-a-la-fondation-sercan/ rel=prev><img
width=85 height=64 src=https://www.nordinfo.com/wp-content/uploads/2021/05/arbre_honneur_maison_sercan-85x64.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="Maison de soins palliatifs Sercan, Fondation Sercan, Saint-Eustache, cancer, soins palliatifs, Vickie Boisvert, Basses-Laurentides, Marche Pas à Pas," srcset="https://www.nordinfo.com/wp-content/uploads/2021/05/arbre_honneur_maison_sercan-85x64.jpg 85w, https://www.nordinfo.com/wp-content/uploads/2021/05/arbre_honneur_maison_sercan-291x218.jpg 291w, https://www.nordinfo.com/wp-content/uploads/2021/05/arbre_honneur_maison_sercan-853x640.jpg 853w, https://www.nordinfo.com/wp-content/uploads/2021/05/arbre_honneur_maison_sercan-768x576.jpg 768w, https://www.nordinfo.com/wp-content/uploads/2021/05/arbre_honneur_maison_sercan.jpg 1024w" sizes="(max-width: 85px) 100vw, 85px"></a></div><div
class=prev-article-meta-data><p>6 mai 2021</p>
<a
href=https://www.nordinfo.com/category/actualites/ ><p
class=link-category>Actualités</p>
</a></div></div></div><div
class=previous-article-text-row>
<a
href="https://www.nordinfo.com/?p=75960"><h2>Un mois de mai pour marcher… pas à pas à la Fondation Sercan</h2></a></div></div></div><div
class="col col-xs-12 col-sm-6 col-lg-12"></div></div></div></div></nav></div></div><div
id=in-videos><div
class="col col-xs-12"><div
class=container><h3 class="div-title">
En vidéo</h3></div></div><div
id=in-video-listing><div
class=container><div
class="col col-xs-12"><article
class="in-images-article category-culture">
<a
href=https://www.nordinfo.com/culture/un-spectacle-virtuel-et-deux-albums-de-berceuses/ ><div
class="video-wrapper item-video no-margin" data-merge=1><div
class=youtube-player-preview data-id=f9HlE1wR2A8></div></div><div
class=video-caption><div
class=container><p>Richard Abel: un spectacle virtuel et deux albums… de berceuses!</p></div></div>
</a></article></div><div
class="col col-xs-12"><article
class="in-images-article category-actualites">
<a
href=https://www.nordinfo.com/actualites/jour-de-commemoration-pour-les-travailleurs-decedes-ou-blesses-au-travail/ ><div
class="video-wrapper item-video no-margin" data-merge=1><div
class=youtube-player-preview data-id=osZzUlw31Xc></div></div><div
class=video-caption><div
class=container><p>Jour de commémoration pour les travailleurs décédés ou blessés au travail</p></div></div>
</a></article></div><div
class="col col-xs-12"><article
class="in-images-article category-actualites">
<a
href=https://www.nordinfo.com/actualites/dechets-biomedicaux-le-cisss-des-laurentides-a-lavant-garde/ ><div
class="video-wrapper item-video no-margin" data-merge=1><div
class=youtube-player-preview data-id=lulkidz1New></div></div><div
class=video-caption><div
class=container><p>Déchets biomédicaux: le CISSS des Laurentides à l'avant-garde</p></div></div>
</a></article></div></div></div><div
class=container><div
id=single-post-in-video-slider class=owl-carousel><article
class="in-images-article category-culture">
<a
href=https://www.nordinfo.com/culture/un-spectacle-virtuel-et-deux-albums-de-berceuses/ ><div
class="video-wrapper item-video no-margin" data-merge=1><div
class=youtube-player-preview data-id=f9HlE1wR2A8></div></div><div
class=video-caption><div
class=container><p>Richard Abel: un spectacle virtuel et deux albums… de berceuses!</p></div></div>
</a></article><article
class="in-images-article category-actualites">
<a
href=https://www.nordinfo.com/actualites/jour-de-commemoration-pour-les-travailleurs-decedes-ou-blesses-au-travail/ ><div
class="video-wrapper item-video no-margin" data-merge=1><div
class=youtube-player-preview data-id=osZzUlw31Xc></div></div><div
class=video-caption><div
class=container><p>Jour de commémoration pour les travailleurs décédés ou blessés au travail</p></div></div>
</a></article><article
class="in-images-article category-actualites">
<a
href=https://www.nordinfo.com/actualites/dechets-biomedicaux-le-cisss-des-laurentides-a-lavant-garde/ ><div
class="video-wrapper item-video no-margin" data-merge=1><div
class=youtube-player-preview data-id=lulkidz1New></div></div><div
class=video-caption><div
class=container><p>Déchets biomédicaux: le CISSS des Laurentides à l'avant-garde</p></div></div>
</a></article></div></div></div></div></aside></div></article> <script>jQuery(document).ready(function($){
			var obj = $("#single-post-slider.owl-carousel");
										obj.owlCarousel({

				// Basic Speeds
				 	autoplay:false,
				 	autoplayHoverPause:true,
			    	autoplaySpeed : 1200,
					loop:false, //ifinite looping
					lazyLoad: true,
					video: true,
			    
				// navigators
					dots:true,
					nav:true,
					navText: ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"],

				// responsiveness
					responsive:{
						0:{
							items:1
						}
					},

				autoWidth: false,
				autoHeight: true,
				singleItem: 1,
				center: true,
				responsiveRefreshRate : 200,

				// functionnalities
					mouseDrag:false,
					touchDrag:false,

				// styles
					//margin:16,
					//stagePadding:16,
					// pullDrag:false,
				
				addClassActive : true,
			});

			$("article.single-post .owl-carousel .owl-item").css('display','block');

			// Bug fix images not loading correctly with safari
		    // obj.trigger('refresh.owl.carousel');

			// obj.on('changed.owl.carousel', function() {
				// $(".owl-item.cloned").find("iframe").contentWindow;
				// iframe.postMessage('{"event":"command","func":"' + 'pauseVideo' +   '","args":""}', '*');
				// alert()
			// });
			
			var in_v_obj = $("#1single-post-in-video-slider.owl-carousel");
			in_v_obj.owlCarousel({

				// Basic Speeds
			 	autoplay:false,
			 	autoplayHoverPause:true,
		    	autoplaySpeed : 750,
		    	autoplayTimeout: 5000,
				loop:false, //ifinite looping
				rewind:false,
		    //
		    
			// navigators
				dots:false,
				nav:true,
				navText: ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"],
			//

			// responsiveness
				responsive:{
					0:{items:1},
					768:{items:2},				},
				// navContainer:true,
			//

			// functionnalities
				mouseDrag:true,
				touchDrag:true,
				// lazyLoad:true,
			//

			// styles
				margin:1,
				stagePadding:0,
				// pullDrag:false,
			//
			// callbacks
				callbacks:true,
			//
			// addClassActive: true
			});
			$("div#single-post-in-video-slider.owl-carousel .owl-item").css('display','block');

			// Bug fix images not loading correctly with safari
			// onInitialized: function() {
			    //obj.trigger('refresh.owl.carousel');
			// }
			
						jQuery(document).load(function($){
				var obj = $("#single-post-slider.owl-carousel");
				obj.trigger('refresh.owl.carousel');
			});
		});</script> <script>/* Light YouTube Embeds by @labnol */
    /* Web: http://labnol.org/?p=27941 */
 
    document.addEventListener("DOMContentLoaded",
        function() {
            var div, n,
                v = document.getElementsByClassName("youtube-player-preview");
            for (n = 0; n < v.length; n++) {
                div = document.createElement("div");
                div.setAttribute("data-id", v[n].dataset.id);
                div.innerHTML = labnolThumb(v[n].dataset.id);
                var str = v[n].className;
                // var non_click = str.replace("youtube-player-playback ", '');
                // if(non_click != "non-clickable") {
                	// div.onclick = labnolIframe;
                // }
                v[n].appendChild(div);
            }
        });
 
    function labnolThumb(id) {
        var thumb = '<img src=https://i.ytimg.com/vi/ID/hqdefault.jpg alt="Aperçu d\'une vidéo"/>',
        play = '<div class=play></div>';
        return thumb.replace("ID", id) + play;
    }
 
    function labnolIframe() {
        var iframe = document.createElement("iframe");
        var embed = "https://www.youtube.com/embed/ID?autoplay=1";
        iframe.setAttribute("src", embed.replace("ID", this.dataset.id));
        iframe.setAttribute("frameborder", "0");
        iframe.setAttribute("allowfullscreen", "1");
        iframe.setAttribute("showinfo", "1");
        this.parentNode.replaceChild(iframe, this);
    }</script> <section
id=respond></section><div
class=bottom-pub><section
id=single-leader-btf class=pubRC><div
class="container only-desktop"><div
class=row><div
class=col-xs-12><div
id=div-gpt-ad-1487874383715-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487874383715-0'); });</script> </div></div></div><div
class=row><div
class=col-xs-12>
<span
class=text_publicite rel=nofollow>- PUBLICITÉ -</span></div></div></div></section></div></div></div></div><div
class=more-content> <script>jQuery(document).ready(function($){
			var obj = $("#author-slider.owl-carousel");
			var res = obj.owlCarousel({

				// Basic Speeds
				 	autoplay:false,
				 	autoplayHoverPause:true,
			    	autoplaySpeed : 750,
			    	autoplayTimeout: 5000,
					loop:true, //ifinite looping
					rewind:false,
			    //

				// navigators
					dots:false,
					nav:true,
					navText: ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"],
				//

				// responsiveness
					responsive:{
						0:{
							items:1
						},
						// 480:{
						// 	items:1
						// },
						768:{
							items:2
						},
						992:{
							items:3
						},
						1560:{
							items:4
						}
					},
					// navContainer:true,
				//

				// functionnalities
					mouseDrag:true,
					touchDrag:true,
					lazyLoad:true,
				//

				// styles
					margin:16,
					stagePadding:0,
					// pullDrag:false,
				//
				// addClassActive: true
			});
			if(res.length > 0) $("section#author").attr("data-status", 'loaded');
		});</script> <section
id=chroniqueurs><div
class="container only-desktop"><div
class="col col-xs-12 col-sm-4 col-md-4 col-lg-3"><div
class="row container"><div
class=col-xs-12><h3>Ici chez vous</h3></div></div><div
id=superUser class=item>
<a
href=https://www.nordinfo.com/author/serge-langlois/ title="Serge Langlois"><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Serge<span>Langlois</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2021/02/auteur-serge-langlois-2021-200x200.png width=200></div></div>
</a><div
class="row container"><div
class=author-card-desc>
<span
class="custom-color ici-chez-vous"><ul
class=post-categories><li><a
href=https://www.nordinfo.com/category/ici-chez-vous/ rel="category tag">Ici chez vous</a></li></ul></span><a
href=https://www.nordinfo.com/ici-chez-vous/la-politique-municipale-vous-interesse/ ><div
class=post-preview><p
class=chrno-date>2021-05-06</p><p>La politique municipale vous intéresse?</p></div>
</a></div></div></div></div><div
class="col col-xs-12 col-sm-8 col-md-8 col-lg-9"><div
class="row container"><div
class=col-xs-12><h3>
Nos chroniques</h3></div></div><div
class=row><div
id=chroniqueurs-slider class=owl-carousel><div
class=item>
<a
href=https://www.nordinfo.com/author/cloutier-trottier/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Sébastien<span>Trottier</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/07/author_sebastien-trottier-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color techno">	<a
href=https://www.nordinfo.com/category/chroniques/techno/ title>
Techno	</a>
</span>
<a
href=https://www.nordinfo.com/chroniques/techno/le-jeu-vitamin-connection/ ><div
class=post-preview><p
class=chrno-date>2020-03-15</p><p
class=chrno-title>Le jeu Vitamin Connection</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/cloutier-trottier/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Sébastien<span>Trottier</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/07/author_sebastien-trottier-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color cinemas">	<a
href=https://www.nordinfo.com/category/culture/cinemas/ title>
Cinéma	</a>
</span>
<a
href=https://www.nordinfo.com/culture/cinemas/en-avant-magie-et-aventure-familiale/ ><div
class=post-preview><p
class=chrno-date>2020-03-11</p><p
class=chrno-title>En avant: Magie et aventure familiale</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/cloutier-trottier/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Sébastien<span>Trottier</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/07/author_sebastien-trottier-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color techno">	<a
href=https://www.nordinfo.com/category/chroniques/techno/ title>
Techno	</a>
</span>
<a
href=https://www.nordinfo.com/chroniques/techno/le-galaxy-z-flip/ ><div
class=post-preview><p
class=chrno-date>2020-03-09</p><p
class=chrno-title>Le Galaxy Z Flip</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/cloutier-trottier/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Sébastien<span>Trottier</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/07/author_sebastien-trottier-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color cinemas">	<a
href=https://www.nordinfo.com/category/culture/cinemas/ title>
Cinéma	</a>
</span>
<a
href=https://www.nordinfo.com/culture/cinemas/lamour-tout-simplement-le-cancer-vu-de-linterieur/ ><div
class=post-preview><p
class=chrno-date>2020-03-04</p><p
class=chrno-title>L&#8217;amour tout simplement : Le cancer, vu de l&#8217;intérieur</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/cloutier-trottier/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Sébastien<span>Trottier</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/07/author_sebastien-trottier-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color cinemas">	<a
href=https://www.nordinfo.com/category/culture/cinemas/ title>
Cinéma	</a>
</span>
<a
href=https://www.nordinfo.com/culture/cinemas/se-retrouver-au-coeur-de-la-guerre/ ><div
class=post-preview><p
class=chrno-date>2020-01-29</p><p
class=chrno-title>1917: Se retrouver au cœur de la guerre</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/cloutier-trottier/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Sébastien<span>Trottier</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/07/author_sebastien-trottier-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color cinemas">	<a
href=https://www.nordinfo.com/category/culture/cinemas/ title>
Cinéma	</a>
</span>
<a
href=https://www.nordinfo.com/culture/cinemas/la-reine-des-neiges-2-une-ode-a-la-nature-sur-le-plan-visuel/ ><div
class=post-preview><p
class=chrno-date>2019-11-27</p><p
class=chrno-title>La reine des neiges 2: Une ode à la nature sur le plan visuel</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/cloutier-trottier/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Sébastien<span>Trottier</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/07/author_sebastien-trottier-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color cinemas">	<a
href=https://www.nordinfo.com/category/culture/cinemas/ title>
Cinéma	</a>
</span>
<a
href=https://www.nordinfo.com/culture/cinemas/midway-un-long-metrage-impressionnant-et-realiste/ ><div
class=post-preview><p
class=chrno-date>2019-11-18</p><p
class=chrno-title>Midway: Un long métrage impressionnant et réaliste</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/bbilodeau/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Benoit<span>Bilodeau</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/03/author_benoit-bilodeau-new-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color cd-dvd">	<a
href=https://www.nordinfo.com/category/culture/cd-dvd/ title>
CD-DVD	</a>
</span>
<a
href=https://www.nordinfo.com/culture/cd-dvd/le-mur-du-son-patrick-watson-les-cowboys-fringants-gaele-gigi-french/ ><div
class=post-preview><p
class=chrno-date>2019-11-13</p><p
class=chrno-title>Le mur du son: Patrick Watson – Les Cowboys Fringants – Gaële – Gigi French</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/bbilodeau/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Benoit<span>Bilodeau</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/03/author_benoit-bilodeau-new-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color techno">	<a
href=https://www.nordinfo.com/category/chroniques/techno/ title>
Techno	</a>
</span>
<a
href=https://www.nordinfo.com/chroniques/techno/ring-fit-adventure-et-luigis-mansion-3-etre-en-forme-ou-etre-effraye/ ><div
class=post-preview><p
class=chrno-date>2019-11-09</p><p
class=chrno-title>Ring Fit Adventure et Luigi’s Mansion 3 : Être en forme ou être effrayé?</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/cloutier-trottier/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Sébastien<span>Trottier</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/07/author_sebastien-trottier-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color cinemas">	<a
href=https://www.nordinfo.com/category/culture/cinemas/ title>
Cinéma	</a>
</span>
<a
href=https://www.nordinfo.com/culture/cinemas/terminator-sombre-destin-le-retour-dune-heroine-iconique/ ><div
class=post-preview><p
class=chrno-date>2019-11-06</p><p
class=chrno-title>Terminator &#8211; Sombre destin: Le retour d&#8217;une héroïne iconique</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/bbilodeau/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Benoit<span>Bilodeau</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/03/author_benoit-bilodeau-new-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color bulles-a-lire">	<a
href=https://www.nordinfo.com/category/culture/bulles-a-lire/ title>
Bulles à lire	</a>
</span>
<a
href=https://www.nordinfo.com/culture/bulles-a-lire/bulles-a-lire-bootblack-dans-les-yeux-de-lya/ ><div
class=post-preview><p
class=chrno-date>2019-10-28</p><p
class=chrno-title>Bulles à lire: Bootblack – Dans les yeux de Lya</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/cloutier-trottier/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Sébastien<span>Trottier</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/07/author_sebastien-trottier-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color cinemas">	<a
href=https://www.nordinfo.com/category/culture/cinemas/ title>
Cinéma	</a>
</span>
<a
href=https://www.nordinfo.com/culture/cinemas/joker-une-oeuvre-magistrale-une-prestation-epoustouflante/ ><div
class=post-preview><p
class=chrno-date>2019-10-09</p><p
class=chrno-title>Joker: Une œuvre magistrale, une prestation époustouflante</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/bbilodeau/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Benoit<span>Bilodeau</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/03/author_benoit-bilodeau-new-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color cd-dvd">	<a
href=https://www.nordinfo.com/category/culture/cd-dvd/ title>
CD-DVD	</a>
</span>
<a
href=https://www.nordinfo.com/culture/cd-dvd/le-mur-du-son-rachid-taha-marc-dery-michel-lalonde-alex-henry-foster/ ><div
class=post-preview><p
class=chrno-date>2019-10-02</p><p
class=chrno-title>Le mur du son: Rachid Taha – Marc Déry – Michel Lalonde – Alex Henry Foster</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/cloutier-trottier/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Sébastien<span>Trottier</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/07/author_sebastien-trottier-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color cinemas">	<a
href=https://www.nordinfo.com/category/culture/cinemas/ title>
Cinéma	</a>
</span>
<a
href=https://www.nordinfo.com/culture/cinemas/vers-les-etoiles-une-intimite-stellaire/ ><div
class=post-preview><p
class=chrno-date>2019-10-02</p><p
class=chrno-title>Vers les étoiles: Une intimité stellaire</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/cloutier-trottier/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Sébastien<span>Trottier</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/07/author_sebastien-trottier-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color techno">	<a
href=https://www.nordinfo.com/category/chroniques/techno/ title>
Techno	</a>
</span>
<a
href=https://www.nordinfo.com/chroniques/techno/astuces-pour-appareils-android/ ><div
class=post-preview><p
class=chrno-date>2019-09-20</p><p
class=chrno-title>Astuces pour appareils Android</p></div>
</a></div></div><div
class=item>
<a
href=https://www.nordinfo.com/author/bbilodeau/ ><div
class=author-card><div
class=author-card-content><div
class=item-title><h4>Benoit<span>Bilodeau</span></h4></div>
<img
alt class="avatar avatar-200 photo avatar-default" height=200 src=https://www.nordinfo.com/wp-content/uploads/2017/03/author_benoit-bilodeau-new-200x200.png width=200></div></div>
</a><div
class=author-card-desc>
<span
class="custom-color bulles-a-lire">	<a
href=https://www.nordinfo.com/category/culture/bulles-a-lire/ title>
Bulles à lire	</a>
</span>
<a
href=https://www.nordinfo.com/culture/bulles-a-lire/bulles-a-lire-hercule-agent-intergalactique-marsupilami/ ><div
class=post-preview><p
class=chrno-date>2019-09-11</p><p
class=chrno-title>Bulles à lire: Hercule, agent intergalactique – Marsupilami</p></div>
</a></div></div></div></div></div></div></section> <script>jQuery(document).ready(function($){
				var obj = $("#chroniqueurs-slider.owl-carousel");
				var res = obj.owlCarousel({

					// Basic Speeds
					 	autoplay:false,
					 	autoplayHoverPause:true,
				    	autoplaySpeed : 750,
				    	autoplayTimeout: 5000,
						loop:'1', //ifinite looping
						rewind:false,
				    //
				    
					// navigators
						dots:false,
						nav:true,
						navText: ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"],
					//

					// responsiveness
						responsive:{
							0:{
								items:1
							},
							992:{
								items:2
							},
							1200:{
								items:3
							},
							1560:{
								items:4
							}
						},
						// navContainer:true,
					//

					// functionnalities
						mouseDrag:true,
						touchDrag:true,
						lazyLoad:true,
					//

					// styles
						margin:16,
						stagePadding:0,
						// pullDrag:false,
					//
					// addClassActive: true
				});
				if(res.length > 0) $("section#chroniqueurs").attr("data-status", 'loaded');
			});</script> <div
class=mobile-extra><div
class=container><div
class="pdf_edition mediateck-section"><h3 class="div-title">La dernière édition</h3><div
class=mediateck-inner><div
class=slides-div><ul
id=single-pdf-edition-mobile class=owl-carousel><li
class=slide>
<a
href=https://online.fliphtml5.com/dnzyu/axjb/ target=_blank>
<img
width=150 height=161 src=https://www.nordinfo.com/wp-content/uploads/2021/05/noi_001_lv_p01_150.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2021/05/noi_001_lv_p01_150.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2021/05/noi_001_lv_p01_150-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>NORD INFO</h4><p>mai 5, 2021</p></li><li
class=slide>
<a
href=http://archives.nordinfo.com/books/duyl target=_blank>
<img
width=151 height=161 src=https://www.nordinfo.com/wp-content/uploads/2021/04/capture-decran-l151_7.23.57.png class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2021/04/capture-decran-l151_7.23.57.png 151w, https://www.nordinfo.com/wp-content/uploads/2021/04/capture-decran-l151_7.23.57-60x64.png 60w" sizes="(max-width: 151px) 100vw, 151px">
</a><h4>NORD INFO</h4><p>avril 28, 2021</p></li><li
class=slide>
<a
href=https://online.fliphtml5.com/dnzyu/yjpm/ target=_blank>
<img
width=150 height=161 src=https://www.nordinfo.com/wp-content/uploads/2021/04/noi_001_lv_p01_150-1.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2021/04/noi_001_lv_p01_150-1.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2021/04/noi_001_lv_p01_150-1-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>NORD INFO</h4><p>avril 21, 2021</p></li><li
class=slide>
<a
href=https://online.fliphtml5.com/dnzyu/fecl/ target=_blank>
<img
width=150 height=161 src=https://www.nordinfo.com/wp-content/uploads/2021/04/noi_001_lv_p01_150.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2021/04/noi_001_lv_p01_150.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2021/04/noi_001_lv_p01_150-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>NORD-INFO</h4><p>avril 14, 2021</p></li><li
class=slide>
<a
href=https://online.fliphtml5.com/dnzyu/sjet/ target=_blank>
<img
width=150 height=161 src=https://www.nordinfo.com/wp-content/uploads/2021/04/noi_001_lv_p01-150.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2021/04/noi_001_lv_p01-150.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2021/04/noi_001_lv_p01-150-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>NORD INFO</h4><p>avril 7, 2021</p></li><li
class=slide>
<a
href=https://online.fliphtml5.com/dnzyu/gtmm/ target=_blank>
<img
width=150 height=161 src=https://www.nordinfo.com/wp-content/uploads/2021/03/noi_001_lv_p01_150-4.jpg class="attachment-medium size-medium" alt srcset="https://www.nordinfo.com/wp-content/uploads/2021/03/noi_001_lv_p01_150-4.jpg 150w, https://www.nordinfo.com/wp-content/uploads/2021/03/noi_001_lv_p01_150-4-60x64.jpg 60w" sizes="(max-width: 150px) 100vw, 150px">
</a><h4>NORD INFO</h4><p>mars 31, 2021</p></li></ul></div><div
class=bottom-text>
<a
href=http://archives.nordinfo.com/bookcase/zejw target=_blank><p>Consulter nos archives</p></a></div></div></div> <script>jQuery(document).ready(function($){
				var obj = $("#single-pdf-edition-mobile.owl-carousel");
				obj.owlCarousel({

					// Basic Speeds
					 	autoplay:false,
					 	autoplayHoverPause:true,
				    	autoplaySpeed : 1200,
						loop:true, //ifinite looping
				    //
				    
					// navigators
						dots:true,
						// dotsEach:true,
						nav:true,
						navText: ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"],
					//

					// responsiveness
						responsive:{
							0:{
								items:1
							},
							480:{
								items:1
							},
							768:{
								items:1
							},
							1200:{
								items:1
							}
						},
					//
					// autoWidth: true,
					singleItem: 1,
					center: true,
					loop: true,

					// functionnalities
						mouseDrag:true,
						touchDrag:true,
					//

					// styles
						margin:0,
						stagePadding:0,
					//
					addClassActive : true
				});
				
				var styles = {
					display: "block",
					visibility: "visible",
					opacity: "1"
				}
				$(".mediateck-inner #single-pdf-edition-mobile.owl-carousel .owl-item").css(styles);
				$(" div.mediateck-section div.mediateck-inner div.slides-div #single-pdf-edition-mobile.owl-carousel").css('display','block');
			});</script> <div
class=mobile-widget></div></div></div><section
id=bigleader-btf class=pubRC><div
class="container only-desktop"><div
class=row><div
class=col-xs-12><div
id=div-gpt-ad-1487882576478-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487882576478-0'); });</script> </div></div></div><div
class=row><div
class=col-xs-12>
<span
class=text_publicite rel=nofollow>- PUBLICITÉ -</span></div></div></div></section></div><footer><div
id=footer-nav><div
class=container><div
id=footer-categories class="col col-xs-12 col-sm-6 col-md-3"><section
id=nav_menu-3 class="widget widget_nav_menu"><h2 class="widget-title">Catégories</h2><div
class=menu-footer-widget-1-container><ul
id=menu-footer-widget-1 class=menu><li
id=menu-item-2778 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2778 menu-actualites"><a
href=https://www.nordinfo.com/category/actualites/ >Actualités</a></li><li
id=menu-item-2783 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2783 menu-sports"><a
href=https://www.nordinfo.com/category/sports/ >Sports</a></li><li
id=menu-item-2780 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2780 menu-culture"><a
href=https://www.nordinfo.com/category/culture/ >Culture</a></li><li
id=menu-item-2782 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2782 menu-societe"><a
href=https://www.nordinfo.com/category/societe/ >Société</a></li><li
id=menu-item-2781 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2781 menu-economie"><a
href=https://www.nordinfo.com/category/economie/ >Économie</a></li></ul></div></section></div><div
id=footer-misc class="col col-xs-12 col-sm-6 col-md-3"><section
id=nav_menu-2 class="widget widget_nav_menu"><h2 class="widget-title">Chroniques</h2><div
class=menu-footer-widget-2-container><ul
id=menu-footer-widget-2 class=menu><li
id=menu-item-2794 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2794 menu-ici-chez-vous"><a
href=https://www.nordinfo.com/category/ici-chez-vous/ >Ici chez vous</a></li><li
id=menu-item-2786 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786 menu-agenda-sportif"><a
href=https://www.nordinfo.com/category/sports/agenda-sportif/ >Agenda sportif</a></li><li
id=menu-item-2787 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2787 menu-armada"><a
href=https://www.nordinfo.com/category/sports/armada/ >Armada</a></li><li
id=menu-item-2791 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2791 menu-lagenda-communautaire"><a
href=https://www.nordinfo.com/category/societe/lagenda-communautaire/ >L&#8217;agenda communautaire</a></li><li
id=menu-item-2792 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2792 menu-lettres-ouvertes"><a
href=https://www.nordinfo.com/category/societe/lettres-ouvertes/ >Lettres ouvertes</a></li><li
id=menu-item-2793 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2793 menu-photo-retro"><a
href=https://www.nordinfo.com/category/societe/photo-retro/ >Photo rétro</a></li><li
id=menu-item-2795 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2795 menu-voir-et-entendre"><a
href=https://www.nordinfo.com/category/culture/voir-et-entendre/ >Voir et entendre</a></li></ul></div></section></div><div
class=clearfix></div><div
id=footer-extras class="col col-xs-12 col-sm-6 col-md-3"><section
id=nav_menu-4 class="widget widget_nav_menu"><h2 class="widget-title">SUIVEZ-NOUS</h2><div
class=menu-footer-social-container><ul
id=menu-footer-social class=menu><li
id=menu-item-12471 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12471"><a
target=_blank rel="noopener noreferrer" href=https://www.facebook.com/NordInfoCom/ >Facebook</a></li><li
id=menu-item-12474 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12474"><a
target=_blank rel="noopener noreferrer" href=https://twitter.com/nordinfovoix>Twitter</a></li><li
id=menu-item-40446 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40446"><a
target=_blank rel="noopener noreferrer" href=https://www.youtube.com/channel/UChtFm7qRAg6Gh9NuugFngFw>Youtube</a></li></ul></div></section><section
id=nav_menu-5 class="widget widget_nav_menu"><h2 class="widget-title">Termes</h2><div
class=menu-footer-widget-3-container><ul
id=menu-footer-widget-3 class=menu><li
id=menu-item-39228 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39228"><a
href=https://www.nordinfo.com/termes-et-conditions/ >Termes et conditions</a></li></ul></div></section></div><div
id=footer-contact class="col col-xs-12 col-sm-6 col-md-3"><div
class=row>
<a
href=https://www.nordinfo.com title="Accéder à la page d'accueil">
<img
src=https://www.nordinfo.com/wp-content/uploads/2019/06/logo-noi-min.png alt=logo>
</a></div><div
class=row><ul
class=list-tabbed><li><p>Nord Info et Voix des Mille-Îles</p><p>50 B, rue Turgeon<br>
Sainte-Thérèse, J7E 3H4</p></li><li><p>450 435-6537</p></li></ul></div></div></div><div
class="container lower-footer"><div
class="col col-xs-100 col-md-6"><h2 class="widget-title">Dans notre réseau</h2><ul
class=list-inline><li>
<a
href=http://www.leveil.com title="Consultez sur le site de nos partenaires">
<img
width=370 height=138 src=https://www.nordinfo.com/wp-content/uploads/2017/02/logo-leveil.png class="attachment-full size-full" alt srcset="https://www.nordinfo.com/wp-content/uploads/2017/02/logo-leveil.png 370w, https://www.nordinfo.com/wp-content/uploads/2017/02/logo-leveil-96x36.png 96w, https://www.nordinfo.com/wp-content/uploads/2017/02/logo-leveil-327x122.png 327w" sizes="(max-width: 370px) 100vw, 370px">		</a></li><li>
<a
href title="Consultez sur le site de nos partenaires">
<img
width=280 height=75 src=https://www.nordinfo.com/wp-content/uploads/2020/12/canada.jpg class="attachment-full size-full" alt srcset="https://www.nordinfo.com/wp-content/uploads/2020/12/canada.jpg 280w, https://www.nordinfo.com/wp-content/uploads/2020/12/canada-96x26.jpg 96w" sizes="(max-width: 280px) 100vw, 280px">		</a></li></ul></div><div
class="col col-xs-0 col-md-6"></div></div></div><div
id=footer-info><div
class=container><div
class=row><div
class="col col-xs-12"><div
class="col col-xs-6 leftCredits">
<span>Tous droits réservés &copy; 2021</span></div><div
class="col col-xs-6 rightCredits">
<span>
<a
href=http://www.districtweb.ca> Conception Web </a> District Web	</span></div></div></div></div></div></footer><div
id=dw-like-us><div
class=fb-like
data-href=https://www.youtube.com/channel/UChtFm7qRAg6Gh9NuugFngFw
data-width=256px
data-layout=button
data-action=like
data-size=large
data-show-faces=false
data-share=false></div><div
id=fb-root></div> <script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.8";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script> <script>jQuery(document).ready(function($){
			    	$(window).bind("scroll", function(){
			    		var y = $(document).scrollTop();
			    		// console.log("h1 (top): "+ y + " px");
			    		var min_y = $("article.single-post").offset().top;
			    		// console.log("article (position): "+ y2.top + " px");
			    		var max_y = $("article.single-post").innerHeight() + min_y;
			    		// console.log("article (height): "+ y3 + " px" );
			    		if(y <= max_y && y >= min_y) {
			    			$("div#dw-like-us").attr('data-like-us', "on");
			    		} else {
			    			$("div#dw-like-us").removeAttr('data-like-us');
			    		}
			    	});


			    	$('a[data-open="new"]').click(function(e){
						e.preventDefault();
						var $link   = $(this);
						var href    = $link.attr('href');

						var networks = {
							width: 800,
							height: 450,
						};

						var popup = function(){
						    var options = 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,';
						    window.open(href, '', options+'height='+networks.height+',width='+networks.width);
						}
						
						popup();
					});

			    });</script> </div><div
class=cd-top>Top</div> <script>// console.log("loaded !!!!!");
	    // Light YouTube Embeds by @labnol 
	    // Web: http://labnol.org/?p=27941 

	     //if( is_single() ) :
        	// echo "div.onclick = labnolIframe;";
    	// endif;
	 
	 	// - default 	https://i1.ytimg.com/vi/<VideoID>/default.jpg
		// - medium 	https://i1.ytimg.com/vi/<VideoID>/mqdefault.jpg
		// - high  		https://i1.ytimg.com/vi/<VideoID>/hqdefault.jpg
		// - standard	https://i1.ytimg.com/vi/<VideoID>/sddefault.jpg

	    document.addEventListener("DOMContentLoaded",
	        function() {
	            var div, n;
	                v = document.getElementsByClassName("youtube-player");
	                // console.log(v);
	            for (n = 0; n < v.length; n++) {
	                div = document.createElement("div");
	                div.setAttribute("data-id", v[n].dataset.id);
	                div.innerHTML = labnolThumb(v[n].dataset.id);
	                div.onclick = labnolIframe;
	                v[n].appendChild(div);
	            }
	        });
	 
	    function labnolThumb(id) {
	    		        	var thumb = '<img src=https://i.ytimg.com/vi/ID/hqdefault.jpg alt="Aperçu d\'une vidéo"/>';
	                   	var play = '<div class=play></div>';
	        return thumb.replace("ID", id) + play;
	    }
	 
	    function labnolIframe() {
	        var iframe = document.createElement("iframe");
	        var embed = "https://www.youtube.com/embed/ID?autoplay=1";
	        iframe.setAttribute("src", embed.replace("ID", this.dataset.id));
	        iframe.setAttribute("frameborder", "0");
	        iframe.setAttribute("allowfullscreen", "1");
	        iframe.setAttribute("showinfo", "1");
	        this.parentNode.replaceChild(iframe, this);
	    }</script> <div
id=fb-root></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&appId=363898153973580&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <link
rel=stylesheet id=dashicons-css  href='https://www.nordinfo.com/wp-includes/css/dashicons.min.css?ver=5.3.7' type=text/css media=all><link
rel=stylesheet id=thickbox-css  href='https://www.nordinfo.com/wp-includes/js/thickbox/thickbox.css?ver=5.3.7' type=text/css media=all> <script src='https://www.nordinfo.com/wp-content/themes/District-Press/assets/scripts/global.min.js?ver=1.3.4'></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.19.0/TweenMax.min.js?ver=5.3.7'></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/ScrollMagic.min.js?ver=5.3.7'></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/plugins/debug.addIndicators.min.js?ver=5.3.7'></script> <script data-cfasync=false src='https://www.nordinfo.com/wp-content/plugins/dflip/assets/js/dflip.js?ver=1.2.8'></script> <script src='https://www.nordinfo.com/wp-content/plugins/rabaischocs-latest-offers/class/../public/bundle.js?ver=1620390696' async=async></script><script src='https://www.nordinfo.com/wp-includes/js/wp-embed.min.js?ver=5.3.7'></script> <script>/*<![CDATA[*/var thickboxL10n = {"next":"Suiv. >","prev":"< Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"https:\/\/www.nordinfo.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};/*]]>*/</script> <script src=https://www.nordinfo.com/wp-content/cache/minify/daf17.default.include-footer.39a0d6.js></script> </body></html>